<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Gabriel García Márquez tuvo una hija mexicana producto de una relación extramarital &#8211; Telemundo Chicago</title>
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Chicago &raquo; Feed" href="https://www.telemundochicago.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.telemundochicago.com/_static/??-eJydzltORCEQBNANOUBfHg0fxg9XAk0zEnkYwbh9Nc4sYO53VZ2U/P640Bybx5b7jTsvORJd1o67ziGp1b8kfdWWJa0lafY+hwgKNSsqB+scglWBfRa9DvHbeZIPmtc2U2wiZOOVR0gJIkQySpM/bcbPXamx8NZB1BlBAVNwYJU6f/SGvv5PhCMwxqVSUEfKqLU2cNpObdL7EiU7m44DyAGXqBV6i3fzpT+DMwf4gAF/AL/KmC8=' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundochicago.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundochicago.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<script async src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundochicago.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundochicago.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundochicago.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.8" />
<link rel="canonical" href="https://www.telemundosanantonio.com/noticias/local/gabriel-garcia-marquez-tuvo-una-hija-mexicana-producto-de-una-relacion-extramarital-indira-cato/2167056/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundochicago.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Fmexico%2Fgabriel-garcia-marquez-tuvo-una-hija-mexicana-producto-de-una-relacion-extramarital-indira-cato%2F2227651%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundochicago.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Fmexico%2Fgabriel-garcia-marquez-tuvo-una-hija-mexicana-producto-de-una-relacion-extramarital-indira-cato%2F2227651%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundochicago.com/2019/09/1920_Chicago-3.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><script>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</script><meta property="og:site_name" content="Telemundo Chicago" /><meta name="google-site-verification" content="2DEb0KZQw3wl5gsRTPMrmfsAvskdt-urBqWHe__6-W0" /><meta property="fb:app_id" content="741288182623746" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundoCHI" /><meta name="twitter:creator" content="@telemundoCHI" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TelemundoChicago" /><meta name="description" content="Indira Cato, de 31 años, es la hija de la escritora y periodista mexicana Susana Cato y el autor colombiano Gabriel García Márquez." /><meta property="og:description" content="Indira Cato, de 31 años, es la hija de la escritora y periodista mexicana Susana Cato y el autor colombiano Gabriel García Márquez." /><meta name="twitter:description" content="Indira Cato, de 31 años, es la hija de la escritora y periodista mexicana Susana Cato y el autor colombiano Gabriel García Márquez." /><meta property="og:title" content="Gabriel García Márquez tuvo una hija mexicana producto de una relación extramarital" /><meta name="twitter:title" content="Gabriel García Márquez tuvo una hija mexicana producto de una relación extramarital" /><meta name="keywords" content="Entretenimiento, Gabriel García Márquez, México." /><meta property="og:url" content="https://www.telemundochicago.com/noticias/mexico/gabriel-garcia-marquez-tuvo-una-hija-mexicana-producto-de-una-relacion-extramarital-indira-cato/2227651/" /><meta name="twitter:url" content="https://www.telemundochicago.com/noticias/mexico/gabriel-garcia-marquez-tuvo-una-hija-mexicana-producto-de-una-relacion-extramarital-indira-cato/2227651/" /><meta name="sailthru.title" content="Gabriel García Márquez tuvo una hija mexicana producto de una relación extramarital" /><meta name="sailthru.description" content="Indira Cato, de 31 años, es la hija de la escritora y periodista mexicana Susana Cato y el autor colombiano Gabriel García Márquez." /><meta name="sailthru.tags" content="Entretenimiento, Gabriel García Márquez, México." /><meta name="sailthru.tags" content="Entretenimiento, Gabriel García Márquez, México." /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-01-18T11:26:57+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundochicago.com/2022/01/gabriel-garcia-marquez.jpg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="twitter:image" content="https://media.telemundochicago.com/2022/01/gabriel-garcia-marquez.jpg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundochicago.com\/noticias\/mexico\/gabriel-garcia-marquez-tuvo-una-hija-mexicana-producto-de-una-relacion-extramarital-indira-cato\/2227651\/","headline":"Gabriel Garc\u00eda M\u00e1rquez tuvo una hija mexicana producto de una relaci\u00f3n extramarital","datePublished":"2022-01-18T11:26:57","dateModified":"2022-01-18T11:26:57","description":"Indira Cato, de 31 a\u00f1os, es la hija de la escritora y periodista mexicana Susana Cato y el autor colombiano Gabriel Garc\u00eda M\u00e1rquez.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Entretenimiento, Gabriel Garc\u00eda M\u00e1rquez, M\u00e9xico.","publisher":{"@type":"Organization","name":"Telemundo Chicago","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundochicago.com\/wp-content\/uploads\/2019\/09\/light_amp_wsns.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundochicago.com\/2022\/01\/gabriel-garcia-marquez.jpg?quality=85&strip=all&resize=850%2C478","width":850},"author":{"@type":"Person","name":"AP"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wsns\/noticias\/mexico","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wsns\/noticias\/mexico","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wsns\/noticias\/mexico","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wsns\/noticias\/mexico","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wsns\/noticias\/mexico","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/wsns\/noticias\/mexico","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wsns_mobileweb\/noticias\/mexico","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wsns_mobileweb\/noticias\/mexico","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wsns_mobileweb\/noticias\/mexico","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/wsns_mobileweb\/noticias\/mexico","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundochicago.com");
				googletag.pubads().setTargeting("pageid", "10162227651");
				googletag.pubads().setTargeting("pageid2", "10312167056");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "mexico");
				googletag.pubads().setTargeting("call", "WSNS");
				googletag.pubads().setTargeting("region", "chicago");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,mexico,entretenimiento,gabriel-garcia-marquez,mexico-3");
				googletag.pubads().setTargeting("gpt2", "WSNS");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,mexico");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundochicago.com/noticias/mexico/gabriel-garcia-marquez-tuvo-una-hija-mexicana-producto-de-una-relacion-extramarital-indira-cato/2227651/?amp"><link rel="icon" href="https://media.telemundochicago.com/2019/09/cropped-TLMD_Chicago.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundochicago.com/2019/09/cropped-TLMD_Chicago.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundochicago.com/2019/09/cropped-TLMD_Chicago.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundochicago.com/2019/09/cropped-TLMD_Chicago.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2227651 single-format-standard station-telemundo wsns has-featured-image short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundochicago.com/">
						<img src="https://media.telemundochicago.com/2021/10/TLMD_Chicago_On_Dark-@3x.png?fit=477%2C120&#038;quality=85&#038;strip=all&#038;w=159&#038;h=40" srcset="https://media.telemundochicago.com/2021/10/TLMD_Chicago_On_Dark-@3x.png?fit=477%2C120&amp;quality=85&amp;strip=all&amp;w=159&amp;h=40 1x, https://media.telemundochicago.com/2021/10/TLMD_Chicago_On_Dark-@3x.png?fit=477%2C120&amp;quality=85&amp;strip=all&amp;w=318&amp;h=80 2x, https://media.telemundochicago.com/2021/10/TLMD_Chicago_On_Dark-@3x.png?fit=477%2C120&amp;quality=85&amp;strip=all&amp;w=477&amp;h=120 3x" alt="Telemundo Chicago" height="40" width="159" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundochicago.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="EL TIEMPO" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">EL TIEMPO</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="DEPORTES" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/">DEPORTES</a></li>
<a data-lid="ENTRETENIMIENTO" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundochicago.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="APOYANDO A NUESTRAS ESCUELAS" data-lpos="trending-stories-module" href="https://www.telemundochicago.com/noticias/local/nomina-a-un-maestro-a-del-area-de-chicago-que-por-su-labor-merezca-ser-reconocido/2199595/" class="site-header__trending-nav-item">APOYANDO A NUESTRAS ESCUELAS</a>
					<a data-lid="NUESTRA NUEVA APP" data-lpos="trending-stories-module" href="https://www.telemundochicago.com/noticias/local/app-aplicacion-telemundo-chicago/2186610/" class="site-header__trending-nav-item">NUESTRA NUEVA APP</a>
					<a data-lid="TUS FOTOS Y VIDEOS" data-lpos="trending-stories-module" href="https://www.telemundochicago.com/ugc/" class="site-header__trending-nav-item">TUS FOTOS Y VIDEOS</a>
					<a data-lid="HABLANDO CLARO" data-lpos="trending-stories-module" href="https://www.telemundochicago.com/hablando-claro/" class="site-header__trending-nav-item">HABLANDO CLARO</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="60666">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2227651" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundochicago.com/tag/entretenimiento/">Entretenimiento</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Gabriel García Márquez tuvo una hija mexicana producto de una relación extramarital	</h1>
			<h2 class="article-subtitle">
			Indira Cato, de 31 años, es la hija de la escritora y periodista mexicana Susana Cato y el autor colombiano Gabriel García Márquez.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundochicago.com?s=Autor%3A%20%22AP%22">AP</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2022-01-18T17:26:57-06:00">Hace 4 horas </time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Fmexico%2Fgabriel-garcia-marquez-tuvo-una-hija-mexicana-producto-de-una-relacion-extramarital-indira-cato%2F2227651%2F&#038;Gabriel%20Garc%C3%ADa%20M%C3%A1rquez%20tuvo%20una%20hija%20mexicana%20producto%20de%20una%20relaci%C3%B3n%20extramarital?_osource=db_npd_tlmd_wsns_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Gabriel%20Garc%C3%ADa%20M%C3%A1rquez%20tuvo%20una%20hija%20mexicana%20producto%20de%20una%20relaci%C3%B3n%20extramarital&#038;url=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Fmexico%2Fgabriel-garcia-marquez-tuvo-una-hija-mexicana-producto-de-una-relacion-extramarital-indira-cato%2F2227651%2F?_osource=db_npd_tlmd_wsns_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Gabriel%20Garc%C3%ADa%20M%C3%A1rquez%20tuvo%20una%20hija%20mexicana%20producto%20de%20una%20relaci%C3%B3n%20extramarital%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Fmexico%2Fgabriel-garcia-marquez-tuvo-una-hija-mexicana-producto-de-una-relacion-extramarital-indira-cato%2F2227651%2F?_osource=db_npd_tlmd_wsns_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			loading="lazy"
			srcset="https://media.telemundochicago.com/2022/01/gabriel-garcia-marquez.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=375&amp;h=211&amp;crop=1 375w, https://media.telemundochicago.com/2022/01/gabriel-garcia-marquez.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=575&amp;h=323&amp;crop=1 575w, https://media.telemundochicago.com/2022/01/gabriel-garcia-marquez.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=775&amp;h=436&amp;crop=1 775w, https://media.telemundochicago.com/2022/01/gabriel-garcia-marquez.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=975&amp;h=548&amp;crop=1 975w, https://media.telemundochicago.com/2022/01/gabriel-garcia-marquez.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=1175&amp;h=661&amp;crop=1 1175w, https://media.telemundochicago.com/2022/01/gabriel-garcia-marquez.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=1375&amp;h=773&amp;crop=1 1375w, https://media.telemundochicago.com/2022/01/gabriel-garcia-marquez.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=1575&amp;h=886&amp;crop=1 1575w, https://media.telemundochicago.com/2022/01/gabriel-garcia-marquez.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=1775&amp;h=998&amp;crop=1 1775w"
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.telemundochicago.com/2022/01/gabriel-garcia-marquez.jpg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt="Gabriel García Márquez"
		/>
	</div>
			<figcaption>
							<cite>Getty Images</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Leer más"
						data-text="El autor Gabriel García Márquez murió en abril de 2014 en la Ciudad de México, México."
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
				<div class="article-content rich-text">
					
					
<p>BOGOTÁ, Colombia — Una parte de la vida íntima del escritor colombiano <strong><a href="https://www.telemundosanantonio.com/tag/gabriel-garcia-marquez/">Gabriel García Márquez</a></strong> se guardó en secreto de acuerdo a su propia voluntad: tenía una hija llamada Indira Cato, según confirmaron el lunes a The Associated Press dos familiares del Nobel de Literatura.</p>

<p>Indira es una joven mexicana de 31 años, quien lleva el apellido de su madre, la escritora y periodista mexicana Susana Cato, reveló el domingo el periodista Gustavo Tatis Guerra en El Universal de Cartagena, el mismo diario en el que Gabo ejerció por primera vez el periodismo.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-chicago/id591433124">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.chicago">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>“Indira decidió llevar el apellido de su madre, con la dignidad de quien forja su destino a pulso. Jamás ha reclamado el apellido de García Márquez, a quien la vida no le alcanzó para reconocerla y darle su apellido”, escribió Tatis.</p>

<p>Hasta ahora era público que Gabo tenía solo dos hijos: Rodrigo y Gonzalo, producto de su matrimonio con Mercedes Barcha Pardo, quien falleció en México en agosto de 2020. La existencia de su hija Indira era conocida por la familia, donde se mantuvo la reserva incluso luego de la muerte del escritor en abril de 2014.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Muere la viuda de Gabriel García Márquez en México" href="https://www.telemundochicago.com/noticias/mexico/muere-mercedes-barcha-viuda-de-gabriel-garcia-marquez-en-mexico/2112301/">
							<img class="post__image" srcset="https://media.telemundochicago.com/2020/08/main-muere-mercedes-barcha-gabo-GettyImages-74359624.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundochicago.com/2020/08/main-muere-mercedes-barcha-gabo-GettyImages-74359624.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundochicago.com/2020/08/main-muere-mercedes-barcha-gabo-GettyImages-74359624.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundochicago.com/2020/08/main-muere-mercedes-barcha-gabo-GettyImages-74359624.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Gabriel García Márquez" class="post__tag" href="https://www.telemundochicago.com/tag/gabriel-garcia-marquez/">Gabriel García Márquez</a>
																			<span class="post__date post__date--has-category">
								16 Ago, 2020							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Muere la viuda de Gabriel García Márquez en México" class="post__title--link" href="https://www.telemundochicago.com/noticias/mexico/muere-mercedes-barcha-viuda-de-gabriel-garcia-marquez-en-mexico/2112301/">
								Muere la viuda de Gabriel García Márquez en México							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="La película “Encanto” es furor entre usuarios de TikTok tras semanas de su estreno" href="https://www.telemundochicago.com/entretenimiento/entretenimiento-destacados/pelicula-animada-encanto-canciones-furor-entre-usuarios-tiktok/2226811/">
							<img class="post__image" srcset="https://media.telemundochicago.com/2022/01/TLMD-encanto-tiktok-cine.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundochicago.com/2022/01/TLMD-encanto-tiktok-cine.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundochicago.com/2022/01/TLMD-encanto-tiktok-cine.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundochicago.com/2022/01/TLMD-encanto-tiktok-cine.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Entretenimiento" class="post__tag" href="https://www.telemundochicago.com/tag/entretenimiento/">Entretenimiento</a>
																			<span class="post__date post__date--has-category">
								13 Ene							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="La película “Encanto” es furor entre usuarios de TikTok tras semanas de su estreno" class="post__title--link" href="https://www.telemundochicago.com/entretenimiento/entretenimiento-destacados/pelicula-animada-encanto-canciones-furor-entre-usuarios-tiktok/2226811/">
								La película “Encanto” es furor entre usuarios de TikTok tras semanas de su estreno							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>“Es una noticia que a nosotros como familia no nos toma de sorpresa”, dijo a la AP Shani García-Márquez, sobrina del escritor, en una llamada telefónica desde la ciudad caribeña de Santa Marta. “Siempre como familia hemos sido muy respetuosos de las decisiones, el conocimiento de nuestra prima data de hace muchos años. Nuestros padres de alguna manera siempre nos dijeron que la voluntad era la reserva y siempre se ha manejado”, agregó.</p>

<p>La familia García Márquez rehusó compartir el contacto de Indira Cato por cuestiones de privacidad y hasta ahora la AP no ha logrado contactar a Cato para conocer su versión.</p>

<p>Gabriel Eligio Torres García, sobrino de Gabo, comentó a la AP que Indira tiene 31 años y, según ha conocido, habría sido Susana Cato quien pidió que su hija no llevara el apellido de su padre para que tuviera una vida “tranquila”.</p>

<p>Torres agregó que la joven nunca ha viajado a Colombia ni la conoce personalmente, sin embargo, se comunica con ella por redes sociales. “Me entero de Indira casualmente por mis primos, Gonzalo y Rodrigo, en algún momento en reunión lo comentamos. Lo que sí sé, por comentarios, es que Gabo todo el tiempo estuvo ahí pendiente de Indira, siempre que llegaba a México la iba a ver”, añadió Torres.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:3:2069340&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:9617,&quot;nbc_primary_tag_id&quot;:27994,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Pablo Montero podr\u00eda interpretar a Vicente Fern\u00e1ndez en una serie biogr\u00e1fica&quot;,&quot;nbc_seo_description&quot;:&quot;Ent\u00e9rate de los detalles aqu\u00ed.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;21&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:9617&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/121\/707\/14231939813.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/121\/707\/14231939813-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;R8gmBA81A7C9&quot;,&quot;mpx_download_pid_high&quot;:&quot;dUTY4r2oOLv1&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;4DWAH0EYQtLA&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundochicago.com\/2022\/01\/PABLO-MONTERO-VICENTE-FERNANDEZ-GETTY-TLMD.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;ruolM8kOdZ9w&quot;,&quot;pid_streaming_web_medium&quot;:&quot;4DWAH0EYQtLA&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&gt;&gt;&gt; AS\u00cd ES, VAMOS CON ESTA NOTICIA PRECISAMENTE ES QUE PABLO MONTERO PODR\u00cdA INTERPRETAR PABLO MONTERO PODR\u00cdA INTERPRETAR A DON CHENTE EN UNA SERIE BIOGR\u00c1FICA LES CUENTO QUE QUE VARIOS MEDIOS MEXICANOS REPORTAN QUE EL CANTANTE Y ACTOR DE 47 A\u00d1OS SER\u00cdA EL PRO PROD UN PROYECTO QUE PRESENTAR\u00cdA DE LA VIDA DE VICENTE FERN\u00c1NDEZ Y VIDA DE VICENTE FERN\u00c1NDEZ Y ADEM\u00c1S YA SE HABR\u00cdAN COMENZADO A GRABAR ESCENAS, LUEGO DE LA GRABAR ESCENAS, LUEGO DE LA MUERTE DEL \u00cdCONO MEXICANO EL DOCE DE DICIEMBRE. EL FINALISTA DE LA CASA DE LAS NOMBRE OSOS DEMOSTR\u00d3 CARI\u00d1O POR VICENTE FERN\u00c1NDEZ A TRAV\u00c9S DE&quot;,&quot;video_id&quot;:&quot;1991917635899_690&quot;,&quot;video_length&quot;:&quot;38773&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1991917635899&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Pablo Montero podría interpretar a Vicente Fernández en una serie biográfica" data-vidcid="1:31:2166064" data-vidurl="https://www.telemundosanantonio.com/entretenimiento/entretenimiento-destacados/pablo-montero-podria-interpretar-a-vicente-fernandez-en-una-serie-biografica/2166064/" data-islead="false" data-catnames="{&quot;11&quot;:&quot;Entretenimiento&quot;,&quot;27170&quot;:&quot;Entretenimiento Destacados&quot;}" data-tagnames="{&quot;49990&quot;:&quot;digital T52&quot;,&quot;80746&quot;:&quot;Pablo Montero&quot;,&quot;27994&quot;:&quot;televisi\u00f3n&quot;,&quot;62612&quot;:&quot;Vicente Fern\u00e1ndez&quot;}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Entérate de los detalles aquí." data-ellipsis="false">
							Entérate de los detalles aquí.
						</div>
<p>En su crónica, Tatis Guerra cuenta que Gabo habría escogido el nombre de su hija en honor a Indira Gandhi, primera mujer que gobernó India, y quien lo llamó a felicitarlo en 1982 cuando ganó el Premio Nobel de Literatura por su obra “Cien años de soledad”, y luego conoció personalmente en la VII Cumbre de los Países No Alineados.</p>

<p>El periodista agrega que Gabo y Susana Cato trabajaron juntos en los guiones de la película “Con el amor no se juega”, 1991, y el cortometraje “El espejo de dos lunas”.</p>

<p>La hija de Gabo es una productora de cine mexicana, participó en el documental sobre migrantes “Llévate mis amores”, 2014, dirigido por Arturo González Villaseñor.</p>

<p>“Lleva una vida muy artística, como varios de la familia, eso nos da mucha alegría, que ella por nombre propio brille que es lo que todo artista quiere. Gracias a Dios lo ha podido hacer”, indicó Shani.</p>

<p>Tatis Guerra dijo a la AP que no hubo una razón específica para que la historia fuera publicada el domingo luego de años de investigación y de buscar una forma de contarla para “no herir la fibra íntima de la familia García Márquez, de Susana y su hija Indira Cato”. El periodista aseguró que la historia estuvo a punto de ser publicada en diciembre de 2021, sin embargo, “lo más curioso de todo es que sin saberlo, por esos aparentes azares salió el 16 de enero, un día antes del cumpleaños número 31 de Indira Cato”.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Certificado de defunción revela la causa de la muerte de Betty White" href="https://www.telemundochicago.com/entretenimiento/entretenimiento-destacados/certificado-de-defuncion-revela-la-causa-de-la-muerte-de-betty-white/2226196/">
							<img class="post__image" srcset="https://media.telemundochicago.com/2022/01/betty-white-2-tlmd.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundochicago.com/2022/01/betty-white-2-tlmd.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundochicago.com/2022/01/betty-white-2-tlmd.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundochicago.com/2022/01/betty-white-2-tlmd.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Farándula" class="post__tag" href="https://www.telemundochicago.com/tag/farandula/">Farándula</a>
																			<span class="post__date post__date--has-category">
								11 Ene							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Certificado de defunción revela la causa de la muerte de Betty White" class="post__title--link" href="https://www.telemundochicago.com/entretenimiento/entretenimiento-destacados/certificado-de-defuncion-revela-la-causa-de-la-muerte-de-betty-white/2226196/">
								Certificado de defunción revela la causa de la muerte de Betty White							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Muerte de Bob Saget: revelan nuevos detalles y llamada al 911" href="https://www.telemundochicago.com/fotosyvideos/muerte-de-bob-saget-revelean-nuevos-detalles-y-la-llamada-al-9-1-1/2226175/">
							<img class="post__image" srcset="https://media.telemundochicago.com/2022/01/GettyImages-1080474716.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundochicago.com/2022/01/GettyImages-1080474716.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundochicago.com/2022/01/GettyImages-1080474716.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundochicago.com/2022/01/GettyImages-1080474716.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="BOB SAGET" class="post__tag" href="https://www.telemundochicago.com/tag/bob-saget/">BOB SAGET</a>
																			<span class="post__date post__date--has-category">
								11 Ene							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Muerte de Bob Saget: revelan nuevos detalles y llamada al 911" class="post__title--link" href="https://www.telemundochicago.com/fotosyvideos/muerte-de-bob-saget-revelean-nuevos-detalles-y-la-llamada-al-9-1-1/2226175/">
								Muerte de Bob Saget: revelan nuevos detalles y llamada al 911							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundochicago.com/tag/entretenimiento/">Entretenimiento</a><a class="article-tags__tag" href="https://www.telemundochicago.com/tag/gabriel-garcia-marquez/">Gabriel García Márquez</a><a class="article-tags__tag" href="https://www.telemundochicago.com/tag/mexico-3/">México.</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Fmexico%2Fgabriel-garcia-marquez-tuvo-una-hija-mexicana-producto-de-una-relacion-extramarital-indira-cato%2F2227651%2F&#038;Gabriel%20Garc%C3%ADa%20M%C3%A1rquez%20tuvo%20una%20hija%20mexicana%20producto%20de%20una%20relaci%C3%B3n%20extramarital?_osource=db_npd_tlmd_wsns_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Gabriel%20Garc%C3%ADa%20M%C3%A1rquez%20tuvo%20una%20hija%20mexicana%20producto%20de%20una%20relaci%C3%B3n%20extramarital&#038;url=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Fmexico%2Fgabriel-garcia-marquez-tuvo-una-hija-mexicana-producto-de-una-relacion-extramarital-indira-cato%2F2227651%2F?_osource=db_npd_tlmd_wsns_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Gabriel%20Garc%C3%ADa%20M%C3%A1rquez%20tuvo%20una%20hija%20mexicana%20producto%20de%20una%20relaci%C3%B3n%20extramarital%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Fmexico%2Fgabriel-garcia-marquez-tuvo-una-hija-mexicana-producto-de-una-relacion-extramarital-indira-cato%2F2227651%2F?_osource=db_npd_tlmd_wsns_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
		<div id="mobile-native-below-article"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_454" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_454', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-4" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Chicago, IL"></div>
	<a class="weather-module__conditions" href="https://www.telemundochicago.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="60666"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_138" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_138', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_969" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_969', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1039753058" class="module-civicScience" data-tgtid="0ca9fe03-5f47-9204-59a9-d3d59f2413fa"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_606" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_606', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_372" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_372', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_467" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_467', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundochicago.com/" class="site-footer__logo">
					<img
						src="https://media.telemundochicago.com/2021/10/TLMD_Chicago_On_Light@3x.png?fit=480%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Chicago"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TelemundoChicago" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundoCHI" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoChicago" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836541"><a href="/noticias/local/">NOTICIAS LOCALES</a></li>
<li id="menu-item-1836534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836534"><a href="/noticias/eeuu/">ESTADOS UNIDOS</a></li>
<li id="menu-item-1836536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1836536"><a href="/noticias/mexico/">MÉXICO</a></li>
<li id="menu-item-1836535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836535"><a href="/noticias/inmigracion/">INMIGRACIÓN</a></li>
<li id="menu-item-1836531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836531"><a href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<li id="menu-item-1836532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836532"><a href="/entretenimiento/acceso-total/">ACCESO TOTAL</a></li>
<li id="menu-item-1836540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836540"><a href="/noticias/salud/">SALUD</a></li>
<li id="menu-item-1836537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836537"><a href="/noticias/mundo/">MUNDO</a></li>
<li id="menu-item-1836539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836539"><a href="/noticias/puerto-rico/">PUERTO RICO</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836476"><a href="https://publicfiles.fcc.gov/tv-profile/WSNS-TV">WSNS Public Inspection File</a></li>
<li id="menu-item-1836495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836495"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Chicago/">Política de Privacidad</a></li>
<li id="menu-item-2037447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2037447"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Chicago/">No venda mi información personal</a></li>
<li id="menu-item-1836480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836480"><a href="https://www.telemundochicago.com/wsns-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2129878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2129878"><a href="https://www.telemundochicago.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1836484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836484"><a href="https://www.telemundochicago.com/oportunidad-de-pasantias-en-nbc-5-y-telemundo-chicago/">Pasantías</a></li>
<li id="menu-item-1836494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836494"><a href="https://www.telemundochicago.com/terminos-de-servicio-de-telemundo-fecha-de-entrada-en-vigor-23-de-mayo-de-2014/">Términos de Servicio</a></li>
<li id="menu-item-1965801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1965801"><a href="mailto:WSNSViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Advertise with us</a></li>
<li id="menu-item-1836490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836490"><a href="https://www.telemundochicago.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2106439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2106439"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Chicago">Aviso de California</a></li>
<li id="menu-item-1836485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836485"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundochicago.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "mexico";
		_sf_async_config.authors  = "AP";
		_sf_async_config.title    = "Gabriel Garc\u00eda M\u00e1rquez tuvo una hija mexicana producto de una relaci\u00f3n extramarital";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2227651' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-wsns\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundochicago.com/noticias/mexico/gabriel-garcia-marquez-tuvo-una-hija-mexicana-producto-de-una-relacion-extramarital-indira-cato/2227651/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundochicago.com/">
					<img
						src="https://media.telemundochicago.com/2021/10/TLMD_Chicago_On_Light@3x.png?fit=480%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Chicago"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundochicago.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="NOTICIAS LOCALES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					NOTICIAS LOCALES				</a>
							<a data-lid="MÁS NOTICIAS" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					MÁS NOTICIAS				</a>
							<a data-lid="ESTADOS UNIDOS" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a data-lid="INMIGRACIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a data-lid="MÉXICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a data-lid="Puerto Rico" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico/">
					Puerto Rico				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="MUNDO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a data-lid="MULTIMEDIA" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="ENFOQUE" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundochicago.com/especiales/enfoque/">
					ENFOQUE				</a>
							<a data-lid="ENTRETENIMIENTO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundochicago.com/promociones/">
					Promociones				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/loteria/">
					Lotería				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="WSNS Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/WSNS-TV">
					WSNS Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Chicago/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Chicago/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/wsns-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Pasantías" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/oportunidad-de-pasantias-en-nbc-5-y-telemundo-chicago/">
					Pasantías				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/terminos-de-servicio-de-telemundo-fecha-de-entrada-en-vigor-23-de-mayo-de-2014/">
					Términos de Servicio				</a>
							<a data-lid="Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="mailto:WSNSViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Advertise with us				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Chicago">
					Aviso de California				</a>
							<a data-lid="AdChoices" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TelemundoChicago" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundoCHI" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/TelemundoChicago" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundochicago.com/_static/??-eJyd0EluwzAMBdALNZIHWcOiyLqbIjcoKIpEDGgwLDlBbl8lJ2iz4oL/PxCU9+2EJTfKTbYrJaoyezzVBm0tWWJcnxt/rDFIrFWmUtulbEeEXUwDgWHHxinLo50na5VIaxY9+CH/CXMpjXYRwsxeKdQLorbgRu3D+2Z8lKN9w02ofqtDj7B01HqtKPi32TtBj+1fvVOFwTAHjwMCLTwgOmb+q/ya+DK3CA/af2rqb7g+u+f0OWo1jdYZZ34Bz4yW3w==' type='text/css' media='all' />
<script src='https://www.telemundochicago.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundochicago.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundochicago.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundochicago.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundochicago.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundochicago.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundochicago.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/common.35b589dad32e75b1cdc1.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.4c15723b488ed01f093e.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/global.1ce67a3142fa3e138577.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/article.33e593c17e76c2bc99fb.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundochicago.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundochicago.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.2aaf2e5451de9c7a5627.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.8' id='sharethrough-js'></script>
<script async src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.57fd800295608226f92a.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/articleContent.002368ae3a0d6363e579.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundochicago.com/wp-includes/js/wp-embed.min.js?ver=5.5.8' id='wp-embed-js'></script>
<script src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/mostPopular.d66100ae93858ea07733.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/civicScience.4db1dfb9fe92d553e9e3.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202203.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596239',post:'2227651',tz:'-6',srv:'www.telemundochicago.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596239', '2227651' ]);
</script>

</body>
</html>
