<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Se estrella avión en Kazajistán; hay 14 muertos &#8211; Telemundo Chicago</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Chicago &raquo; Feed" href="https://www.telemundochicago.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telemundo Chicago &raquo; RSS de los comentarios" href="https://www.telemundochicago.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundochicago.com/_static/??-eJyVjEsOwjAMRC9EalVQPgvEWZw4hAjXjeJEVW5PhARiAQuWM/PewJqMW6R4KZC4higKSIax+axGrAOnnw1d09CbDfzn/XRC7dH6HMDWyASWF3c3HG3G3EBLY/92oziu5PV5Tai32N90mKN8R5D6ZCzmF3KZz+N02I+n43Y3PQDFn1ug' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundochicago.com/_static/??-eJydzEsOwiAYReENKZR3GRjXwn+hlsjDWIzbtw5cgB2fk4+/H2f0NlIbfKyppo03wnkbYeTeOEr+FnrlEjm2PfYW6oOJRaZAHnKKRPBRCqNYzY3tz4n/aaLX2ttupjgHJE0KcFpi9mBYX+1+WL6VTqEwo6Qm46EMtPOOFjvbw2Z4joySmDR20oublskLYaUkmPhDr/UijHNCeWfFBxW1evc=' type='text/css' media='all' />
<script type='text/javascript' src='https://www.telemundochicago.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telemundochicago.com/_static/??-eJyVjNsKgCAQRH8oW6L7Q/QtplsoupkXor/PIOg5GBgYzhk4HVMkTJIYQOccCf31FrNq8zxiaRWVOhSQYbFTRIrgTNoUBeCSGX6hD4wW8Tx8g1zdfysbs52qtu+qcaibVt9C5jqL'></script>
<script type='text/javascript' src='https://www.telemundochicago.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundochicago.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundochicago.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundochicago.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundochicago.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundochicago.com/wp-content/plugins/gutenberg/build/i18n/index.js?m=1575966092g'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nbc = {"brand":"telemundo","callLetters":"WSNS","env":"production","fullDomain":"telemundochicago.com","globalSiteKey":"tlmd-chi","comscore_c4":"TELEMUNDO CHICAGO","on_air_name":"Telemundo Chicago","host":"telemundochicago.com","market":"telemundochicago","pdkAcct":"TQboeC","sensitive":"","siteKey":"tlmd-chi","themeUrl":"https:\/\/www.telemundochicago.com\/wp-content\/themes\/nbc-station","twitterVia":"telemundoCHI","zipCode":"60666","dataLayer":{"adobe":{"prop1":"noticias","eVar1":"noticias","prop2":"article - general","prop3":"mundo","eVar3":"mundo","prop4":"","eVar4":"","eVar8":"telemundo","prop8":"telemundo","prop9":"D=v9","eVar9":"TLMD-CHI","prop10":"D=v10","eVar10":"WSNS","prop19":"true","prop20":"nbcuotstelemundodivision","prop21":"10031853030","eVar21":"10031853030","prop22":"Se estrella avi\u00f3n en Kazajist\u00e1n; hay 14 muertos","eVar22":"Se estrella avi\u00f3n en Kazajist\u00e1n; hay 14 muertos","prop25":"AP, EFE","eVar25":"AP, EFE","prop28":"","eVar28":"","prop29":"noticias, mundo, kazajistan","prop32":"no keyword","prop57":"","eVar57":"","eVar68":"","eVar70":"Dec 26, 2019","prop74":"D=v74","eVar74":"page not sponsored","eVar76":"page not sponsored","eVar80":"article - general","eVar81":"10162051760","eVar90":"Kazajist\u00e1n","list2":"noticias, mundo, kazajistan","attrs":[],"contextData":{"pagename":"","events":"","rsid":"nbcuotstelemundodivision","callsign":"WSNS","businessunit":"telemundochicago","division":"telemundo","sitekey":"tlmd-chi","section":"noticias","subsection":"mundo","subsubsection":"","exitlink":"","url":"https:\/\/www.telemundochicago.com\/noticias\/mundo\/se-estrella-avion-en-kazajistan-hay-muertos\/2051760\/","contentid":2051760,"localid":"1:16:2051760","contenttitle":"Se estrella avi\u00f3n en Kazajist\u00e1n; hay 14 muertos","contenttype":"article","nationalized":true,"byline_authors":"AP, EFE","date":"","sourceid":"","source":"","pageName":"mundo:detail content page","collections":""},"prop30":"NATIONALTLMD","prop18":"AP, EFE","pageName":"mundo:detail content page","pageType":"","prop23":"article ","eVar23":"article "},"page_name":["mundo:detail","content","page"],"site_events":{},"division":"telemundo","market":"WSNS","sitekey":"tlmd-chi","type":"post","network_id":"1:16:2051760","id":2051760,"source":"","title":"Se estrella avi\u00f3n en Kazajist\u00e1n; hay 14 muertos","summary":"<p>Viajaban 100 personas entre pasajeros y miembros de la tripulaci\u00f3n.<\/p>\n","link":"https:\/\/www.telemundochicago.com\/noticias\/mundo\/se-estrella-avion-en-kazajistan-hay-muertos\/2051760\/","date":"","subtitle":"Viajaban 100 personas entre pasajeros y miembros de la tripulaci\u00f3n.","sponsor":"","sst_source_id":"","linkout":"","linkout_url":"","syndicated":true,"nationalized":true,"originating_market":"NATIONALTLMD","content_tag":"kazajistan","section":"noticias","subsection":"mundo","subsubsection":"","all_sections":"noticias|mundo","primary_tag":"Kazajist\u00e1n","sponsored":false,"contentid":"10031853030","localid":"1:16:2051760","localid_combined":"10162051760","contenttitle":"Se estrella avi\u00f3n en Kazajist\u00e1n; hay 14 muertos","contenttype":"article ","syndicatedid":"1:3:1853030","byline_authors":"AP, EFE","sourceid":"","pageName":"mundo:detail content page","collections":"","uri":"\/noticias\/mundo\/se-estrella-avion-en-kazajistan-hay-muertos\/2051760\/","uri_length":6,"section_name":"noticias","detail_section_name":"mundo","detail_subsection_name":"","this_contenttype":"article ","template":"article - general"},"browserTitle":"%s - Telemundo Chicago","pageType":"article","video":{"playerType":"articleplayer","fwSSID":"tlmd_wsns_noticias_mundo","fwSSID_liveNoPre":"tlmd_live_nopreroll","fwNetworkID":"382114","fwManager":{"network":"_live","siteKey":"_telemundo"},"config":{"volume":100,"htmlPreRoll":true,"htmlOmniture":false,"tremorFlashKey":"52289094b872c","tremorFlashSyndKey":"5239b2feaee2e","tremorHTMLKey":"5239c44e7e9e1","tremorHTMLSyndKey":"5239c4849009"},"htmlOmniture":false,"pdkPath":"\/assets\/pdk587","plugins":["akamaiHD","FreeWheel","comscore","captions","capcon","liveCaptions","streamsense","chartbeat"]},"adobe":{"rsid":"nbcuotstelemundodivision","link_internal_filters":"javascript:,telemundochicago.com,media.telemundochicago.com,events.telemundochicago.com,tsn.telemundochicago.com,autos.telemundochicago.com"},"weather":{"weather_url":"https:\/\/www.telemundochicago.com\/el-tiempo\/","alerts_url":"https:\/\/www.telemundochicago.com\/el-tiempo\/alertas-del-tiempo\/","closings_url":"https:\/\/www.telemundochicago.com\/el-tiempo\/cierre-de-escuelas\/"},"sharethrough_codes":["nP3EagztciAhUuFBbE24BQsi"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/analytics.3746cdab20ef9cbba198.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript'>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</script>
<link rel='https://api.w.org/' href='https://www.telemundochicago.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundochicago.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundochicago.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://www.telemundo48elpaso.com/telemundo/noticias/mundo/se-estrella-avion-en-kazajistan-hay-muertos/1853030/" />
<link rel='shortlink' href='https://www.telemundochicago.com/?p=2051760' />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundochicago.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Fmundo%2Fse-estrella-avion-en-kazajistan-hay-muertos%2F2051760%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundochicago.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Fmundo%2Fse-estrella-avion-en-kazajistan-hay-muertos%2F2051760%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: url('https://media.telemundochicago.com/2019/09/1920_Chicago-3.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: url('https://media.telemundochicago.com/2019/09/1920_Chicago-3.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: url('https://media.telemundochicago.com/2019/09/1920_Chicago-3.png?resize=1440%2C415'); }
	}
</style>
	<!-- Begin comScore Tag -->
	<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035083" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
	</script>
	<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
					_taboola.push({'article':'2051760', tracking:'_osource=taboola-recirc'});
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
	</script><script>
		window._newsroom = window._newsroom || [];
				!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-wsns/newsroom.js');
	</script>
	<meta property="og:site_name" content="Telemundo Chicago" /><meta name="google-site-verification" content="1OjDH3K3EJazjlAYoaL9IziMG3PYNVzysnScNI-RJXo" /><meta property="fb:app_id" content="741288182623746" /><meta name="twitter:site" content="@telemundoCHI" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="twitter:creator" content="@telemundoCHI" /><meta name="article:publisher" content="https://www.facebook.com/TelemundoChicago" /><meta name="description" content="Viajaban 100 personas entre pasajeros y miembros de la tripulación." /><meta property="og:description" content="Viajaban 100 personas entre pasajeros y miembros de la tripulación." /><meta name="twitter:description" content="Viajaban 100 personas entre pasajeros y miembros de la tripulación." /><meta property="og:title" content="Se estrella avión en Kazajistán; hay 14 muertos" /><meta name="twitter:title" content="Se estrella avión en Kazajistán; hay 14 muertos" /><meta property="og:url" content="https://www.telemundochicago.com/noticias/mundo/se-estrella-avion-en-kazajistan-hay-muertos/2051760/" /><meta name="twitter:url" content="https://www.telemundochicago.com/noticias/mundo/se-estrella-avion-en-kazajistan-hay-muertos/2051760/" /><meta name="keywords" content="aeropuerto, Kazajistán, Almatý, aeropuerto, inmueble, capital, país, aeropuerto, Bek Air, MOSCÚ, tripulación, Facebook, Nur-Sultan, despegue, operación, rescate, aeronave, saldo, concreto, niveles, barrera, altitud, a.m., página, inmediato, Kazajistán" /><meta name="sailthru.title" content="Se estrella avión en Kazajistán; hay 14 muertos" /><meta name="sailthru.description" content="Viajaban 100 personas entre pasajeros y miembros de la tripulación." /><meta name="sailthru.tags" content="aeropuerto, Kazajistán, Almatý, aeropuerto, inmueble, capital, país, aeropuerto, Bek Air, MOSCÚ, tripulación, Facebook, Nur-Sultan, despegue, operación, rescate, aeronave, saldo, concreto, niveles, barrera, altitud, a.m., página, inmediato, Kazajistán" /><meta name="sailthru.tags" content="aeropuerto, Kazajistán, Almatý, aeropuerto, inmueble, capital, país, aeropuerto, Bek Air, MOSCÚ, tripulación, Facebook, Nur-Sultan, despegue, operación, rescate, aeronave, saldo, concreto, niveles, barrera, altitud, a.m., página, inmediato, Kazajistán" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2019-12-26T22:37:49+00:00" /><meta name="twitter:image" content="https://media.telemundochicago.com/2019/09/shutterstock-Bek-Air.jpg?resize=1200%2C675" /><meta property="og:image" content="https://media.telemundochicago.com/2019/09/shutterstock-Bek-Air.jpg?resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundochicago.com\/noticias\/mundo\/se-estrella-avion-en-kazajistan-hay-muertos\/2051760\/","headline":"Se estrella avi\u00f3n en Kazajist\u00e1n; hay 14 muertos","datePublished":"2019-12-26T22:37:49","dateModified":"2019-12-26T23:42:10","description":"Viajaban 100 personas entre pasajeros y miembros de la tripulaci\u00f3n.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"aeropuerto, Kazajist\u00e1n, Almat\u00fd, aeropuerto, inmueble, capital, pa\u00eds, aeropuerto, Bek Air, MOSC\u00da, tripulaci\u00f3n, Facebook, Nur-Sultan, despegue, operaci\u00f3n, rescate, aeronave, saldo, concreto, niveles, barrera, altitud, a.m., p\u00e1gina, inmediato, Kazajist\u00e1n","publisher":{"@type":"Organization","name":"Telemundo Chicago","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundochicago.com\/wp-content\/uploads\/2019\/09\/light_amp_wsns.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundochicago.com\/2019\/09\/shutterstock-Bek-Air.jpg?resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"AP,EFE"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wsns\/noticias\/mundo","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wsns\/noticias\/mundo","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wsns\/noticias\/mundo","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wsns\/noticias\/mundo","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wsns\/noticias\/mundo","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wsns_mobileweb\/noticias\/mundo","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wsns_mobileweb\/noticias\/mundo","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wsns_mobileweb\/noticias\/mundo","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						if (false === event.isEmpty) {
							var slotElementId = event.slot.getSlotElementId();
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundochicago.com");
				googletag.pubads().setTargeting("pageid", "10162051760");
				googletag.pubads().setTargeting("pageid2", "10031853030");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "mundo");
				googletag.pubads().setTargeting("call", "WSNS");
				googletag.pubads().setTargeting("region", "chicago");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,mundo,kazajistan");
				googletag.pubads().setTargeting("gpt2", "WSNS");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,mundo");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundochicago.com/noticias/mundo/se-estrella-avion-en-kazajistan-hay-muertos/2051760/?amp"><link rel="icon" href="https://media.telemundochicago.com/2019/09/favicon-tlmd-chi.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundochicago.com/2019/09/favicon-tlmd-chi.png?fit=32%2C32" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.telemundochicago.com/2019/09/favicon-tlmd-chi.png?fit=32%2C32" />
<meta name="msapplication-TileImage" content="https://media.telemundochicago.com/2019/09/favicon-tlmd-chi.png?fit=32%2C32" />
</head>

<body class="post-template-default single single-post postid-2051760 single-format-standard station-telemundo has-featured-image">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=741288182623746&autoLogAppEvents=1"></script>
	<div class="leaderboard_ad">
	<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script></div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundochicago.com/">
						<img
							src="https://media.telemundochicago.com/2019/09/TLMD_Chicago_On_Dark-@3x-13.png?fit=477%2C120"
							alt="Telemundo Chicago"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundochicago.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo">EL TIEMPO</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/">Deportes</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundochicago.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.telemundochicago.com/?s=Cannabis" class="site-header__trending-nav-item">Cannabis en IL</a>
					<a href="https://www.telemundochicago.com/noticias/local/" class="site-header__trending-nav-item">Chicago</a>
					<a href="/tag/la-villita/" class="site-header__trending-nav-item">La Villita</a>
					<a href="https://www.telemundochicago.com/noticias/mexico/" class="site-header__trending-nav-item">México</a>
					<a href="https://www.telemundochicago.com/?s=inmigracion" class="site-header__trending-nav-item">Inmigración</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="60666">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2051760" data-component="article">

	<div id="template-hero" class="template-hero " data-component="templateHero">
			<div class="hero-background"></div>
	
	
	
				<div class="section-content--full hero-wrap">
		<div class="section-content--primary">
			<div class="article-header--wrap ">
										<a class="article-eyebrow" href="https://www.telemundochicago.com/tag/kazajistan/">Kazajistán</a>							<h1 class="article-headline">
		Se estrella avión en Kazajistán; hay 14 muertos	</h1>
			<h2 class="article-subtitle">
			Viajaban 100 personas entre pasajeros y miembros de la tripulación.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundochicago.com?s=Autor%3A%20%22AP%22">AP</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2019-12-27T04:37:49-06:00">Hace 2 horas </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2019-12-27T05:41:58-06:00">Actualizado hace 42 min</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Fmundo%2Fse-estrella-avion-en-kazajistan-hay-muertos%2F2051760%2F&#038;Se%20estrella%20avi%C3%B3n%20en%20Kazajist%C3%A1n%3B%20hay%2014%20muertos?_osource=db_npd_tlmd_wsns_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Se%20estrella%20avi%C3%B3n%20en%20Kazajist%C3%A1n%3B%20hay%2014%20muertos&#038;url=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Fmundo%2Fse-estrella-avion-en-kazajistan-hay-muertos%2F2051760%2F?_osource=db_npd_tlmd_wsns_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Se%20estrella%20avi%C3%B3n%20en%20Kazajist%C3%A1n%3B%20hay%2014%20muertos%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Fmundo%2Fse-estrella-avion-en-kazajistan-hay-muertos%2F2051760%2F?_osource=db_npd_tlmd_wsns_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
		</div>
	</div>
		
	
	
	
	
	
	
	</div>
	
	<div class="section-content--full below-hero">
				<div class="section-content--primary">
			<div class="article-content--wrap">

				<figure class="article-featured-media">
	<img
		src="https://media.telemundochicago.com/2019/09/shutterstock-Bek-Air.jpg?resize=850%2C478"
		alt=""
	/>
			<figcaption>
							<cite>SHUTTERSTOCK</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Leer más"
						data-text="Foto de archivo."
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>

				<div class="article-content rich-text">
					
<p>MOSCÚ — Un avión de pasajeros de Bek Air con 100 personas a bordo se estrelló el viernes en Kazajistán con saldo de al menos 14 muertos y 35 heridos, dijo el aeropuerto internacional de Almatý.</p>

<p>La aeronave se estrelló contra una barrera de concreto y un inmueble de dos niveles poco después del despegue.</p>

<p>El aeropuerto dijo que el avión perdió altitud a las 7:22 a.m. (0122 GMT).</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Mundo</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundochicago.com/noticias/mundo/ensalada-rusa-en-mezcladora-de-cemento/2051747/">
							<img class="post__image" src="https://media.telemundochicago.com/2019/09/tlmd-ensalada-rusa-mezcladora-cemento-4.jpg?crop&#038;resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundochicago.com/tag/ensalada-rusa/">Ensalada Rusa</a>
																			<span class="post__date post__date--has-category">
								Hace 3 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundochicago.com/noticias/mundo/ensalada-rusa-en-mezcladora-de-cemento/2051747/">
								<span data-ellipsis="true" data-text="Preparan la tradicional ensalada rusa en mezcladora de cemento" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="2" data-readmore="">
									Preparan la tradicional ensalada rusa en mezcladora de cemento								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundochicago.com/noticias/mundo/cientos-de-nadadores-se-lanzan-a-gelido-rio-en-praga-para-tradicional-competencia/2051727/">
							<img class="post__image" src="https://media.telemundochicago.com/2019/09/competencia-rio-praga.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundochicago.com/tag/republica-checa/">República Checa</a>
																			<span class="post__date post__date--has-category">
								Hace 4 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundochicago.com/noticias/mundo/cientos-de-nadadores-se-lanzan-a-gelido-rio-en-praga-para-tradicional-competencia/2051727/">
								<span data-ellipsis="true" data-text="Cientos de nadadores se lanzan a gélido río en Praga para tradicional competencia" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="2" data-readmore="">
									Cientos de nadadores se lanzan a gélido río en Praga para tradicional competencia								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>En un comunicado difundido en su página de Facebook, el aeropuerto señaló que de inmediato se procedió a la operación de rescate y que la aeronave jamás se incendió.</p>

<p>El avión se dirigía a Nur-Sultan, la capital del país antes conocida como Astana.</p>

<p>El avión de pasajeros era un Fokker-100 de tamaño medio y dos turbofanes.</p>

<p>La empresa constructora del avión quebró en 1996 y el Fokker-100 dejó de fabricarse al año siguiente.</p>

<p>Todos los vuelos de Bek Air y los realizados con aviones Fockker-100 fueron suspendidos en Kazajistán mientras se efectúan las investigaciones de este desastre aeronáutico, dijeron las autoridades.</p>
				</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundochicago.com/tag/kazajistan/">Kazajistán</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Fmundo%2Fse-estrella-avion-en-kazajistan-hay-muertos%2F2051760%2F&#038;Se%20estrella%20avi%C3%B3n%20en%20Kazajist%C3%A1n%3B%20hay%2014%20muertos?_osource=db_npd_tlmd_wsns_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Se%20estrella%20avi%C3%B3n%20en%20Kazajist%C3%A1n%3B%20hay%2014%20muertos&#038;url=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Fmundo%2Fse-estrella-avion-en-kazajistan-hay-muertos%2F2051760%2F?_osource=db_npd_tlmd_wsns_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Se%20estrella%20avi%C3%B3n%20en%20Kazajist%C3%A1n%3B%20hay%2014%20muertos%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Fmundo%2Fse-estrella-avion-en-kazajistan-hay-muertos%2F2051760%2F?_osource=db_npd_tlmd_wsns_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundochicago.com/noticias/mundo/se-estrella-avion-en-kazajistan-hay-muertos/2051760/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="taboola-below-article-text-links"></div>
		<script type="text/javascript">
		/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'hybrid-text-links-b',
					container: 'taboola-below-article-text-links',
					placement: 'Below Article Text Links',
					target_type: 'text'
				});
			};
		</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_225" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_225', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-4" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Pronóstico de El Tiempo</h2><div class="widget_location">Chicago, IL</div>
	<a class="weather-module__conditions" href="https://www.telemundochicago.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="60666"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_879" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_879', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_671" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_671', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1039753058" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_725" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_725', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_753" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_753', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_249" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_249', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

							
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundochicago.com/" class="site-footer__logo">
					<img
						src="https://media.telemundochicago.com/2019/09/TLMD_Chicago_On_Light@3x-11.png?fit=480%2C120"
						alt="Telemundo Chicago"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TelemundoChicago" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundoCHI" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoChicago" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836541"><a href="/noticias/local/">NOTICIAS LOCALES</a></li>
<li id="menu-item-1836534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836534"><a href="/noticias/eeuu/">ESTADOS UNIDOS</a></li>
<li id="menu-item-1836536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836536"><a href="/noticias/mexico/">MÉXICO</a></li>
<li id="menu-item-1836535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836535"><a href="/noticias/inmigracion/">INMIGRACIÓN</a></li>
<li id="menu-item-1836531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836531"><a href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<li id="menu-item-1836532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836532"><a href="/entretenimiento/acceso-total/">ACCESO TOTAL</a></li>
<li id="menu-item-1836540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836540"><a href="/noticias/salud/">SALUD</a></li>
<li id="menu-item-1836537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1836537"><a href="/noticias/mundo/">MUNDO</a></li>
<li id="menu-item-1836539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836539"><a href="/noticias/puerto-rico/">PUERTO RICO</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836476"><a href="https://publicfiles.fcc.gov/tv-profile/wsns-tv">WSNS Public Inspection File</a></li>
<li id="menu-item-1836495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836495"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Chicago">Política de privacidad &#8211; Nuevo</a></li>
<li id="menu-item-2037447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2037447"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Chicago">No venda mi información personal</a></li>
<li id="menu-item-1836480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836480"><a href="https://www.telemundochicago.com/wsns-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-1836484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836484"><a href="https://www.telemundochicago.com/oportunidad-de-pasantias-en-nbc-5-y-telemundo-chicago/">Pasantías</a></li>
<li id="menu-item-1836494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836494"><a href="https://www.telemundochicago.com/terminos-de-servicio-de-telemundo-fecha-de-entrada-en-vigor-23-de-mayo-de-2014/">Términos de Servicio</a></li>
<li id="menu-item-1836485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836485"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false">AdChoices</a></li>
<li id="menu-item-1965801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1965801"><a href="mailto:WSNSViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP">Advertise with us</a></li>
<li id="menu-item-1836490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836490"><a href="https://www.telemundochicago.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2019 NBC Universal Inc. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundochicago.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;

		if ('undefined' !== typeof window['win7ie']) {
			pdkScript = window['win7ie'] ?
			"https://www.telemundochicago.com/wp-content/themes/nbc-station/static/video/pdk5/tpPdk.js"			: pdk6Url;
		}

		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundochicago.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />	<script type="text/javascript">
	(function() {
				var _sf_async_config      = {"domain":"telemundochicago.com","uid":61937,"path":"www.telemundochicago.com"};
		_sf_async_config.sections = "mundo";
		_sf_async_config.authors  = "AP, EFE";
		_sf_async_config.title    = "Se estrella avi\u00f3n en Kazajist\u00e1n; hay 14 muertos";

		function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
		}
		loadChartbeat();
	})();
	</script>
			<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundochicago.com/noticias/mundo/se-estrella-avion-en-kazajistan-hay-muertos/2051760/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundochicago.com/">
					<img
						src="https://media.telemundochicago.com/2019/09/TLMD_Chicago_On_Light@3x-11.png?fit=480%2C120"
						alt="Telemundo Chicago"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundochicago.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					NOTICIAS LOCALES				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					MÁS NOTICIAS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Decisión				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico/">
					Puerto Rico				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a class="flyout-nav__menu-item parent-item" href="/el-tiempo">
					El tiempo				</a>
							<a class="flyout-nav__menu-item child-item" href="http://www.emergencyclosingcenter.com/">
					Cancelación de Clases				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					DEPORTES				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundochicago.com/promociones/">
					Promociones				</a>
							<a class="flyout-nav__menu-item parent-item" href="/loteria">
					Lotería				</a>
							<a class="flyout-nav__menu-item parent-item" href="/trafico">
					Tráfico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wsns-tv">
					WSNS Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Chicago">
					Política de privacidad - Nuevo				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Chicago">
					No venda mi información personal				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/wsns-informacion-de-empleos/">
					Empleos				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/oportunidad-de-pasantias-en-nbc-5-y-telemundo-chicago/">
					Pasantías				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/terminos-de-servicio-de-telemundo-fecha-de-entrada-en-vigor-23-de-mayo-de-2014/">
					Términos de Servicio				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false">
					AdChoices				</a>
							<a class="flyout-nav__menu-item child-item" href="mailto:WSNSViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP">
					Advertise with us				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="https://www.facebook.com/TelemundoChicago" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/telemundoCHI" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/TelemundoChicago" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundochicago.com/wp-content/client-mu-plugins/jetpack/_inc/build/photon/photon.min.js?m=1575966091g'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.telemundochicago.com/wp-content/plugins/gutenberg/build/url/index.js?ver=b0e45918823321e3aefb9a58a039baa8'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.telemundochicago.com/wp-content/plugins/gutenberg/build/hooks/index.js?ver=82bbdadd836ff5df9da42fa076feb0a6'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.telemundochicago.com/wp-content/plugins/gutenberg/build/api-fetch/index.js?ver=8275800a2afeb0bca99657932db08d5e'></script>
<script type='text/javascript'>
( function() {
	var nonceMiddleware = wp.apiFetch.createNonceMiddleware( "5c53922d46" );
	wp.apiFetch.use( nonceMiddleware );
	wp.hooks.addAction(
		"heartbeat.tick",
		"core/api-fetch/create-nonce-middleware",
		function( response ) {
			if ( response[ "rest_nonce" ] ) {
				nonceMiddleware.nonce = response[ "rest_nonce" ];
			}
		}
	);
} )();
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundochicago.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "5c53922d46" );wp.apiFetch.use( wp.apiFetch.nonceMiddleware );wp.apiFetch.nonceEndpoint = "https://www.telemundochicago.com/wp-admin/admin-ajax.php?action=gutenberg_rest_nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]},"\/nbc\/v1\/top-stories?include_sponsored=1&section=noticias":{"body":[{"title":"Actor muestra su pene luego de que dos exes dijeran que lo tiene peque\u00f1o","link":"https:\/\/www.telemundochicago.com\/historias-destacadas\/actor-alfredo-adame-muestra-su-pene\/2008677\/","eyebrow":"","eyebrow_link":"","thumbnail_url":"https:\/\/media.telemundochicago.com\/2019\/09\/Alfredo-Adame.jpg?resize=100%2C56","type":"article","presented_by":""},{"title":"Holanda cambia su nombre a partir del 2020","link":"https:\/\/www.telemundochicago.com\/noticias\/mundo\/holanda-cambia-su-nombre-a-partir-del-2020-paises-bajos\/2051505\/","eyebrow":"Europa","eyebrow_link":"https:\/\/www.telemundochicago.com\/tag\/europa\/","thumbnail_url":"https:\/\/media.telemundochicago.com\/2019\/09\/foto-archivo-getty-main-1234.jpg?resize=100%2C56","type":"article","presented_by":""},{"title":"Sufr\u00eda dolores y se fueron gracias al veneno de alacr\u00e1n","link":"https:\/\/www.telemundochicago.com\/historias-destacadas\/el-veneno-del-alacran-como-remedio-contra-el-dolor-pepe-casanas-cuba-pinar-del-rio\/1952372\/","eyebrow":"","eyebrow_link":"","thumbnail_url":"https:\/\/media.telemundochicago.com\/2019\/09\/TLMD-cuba-pepe-casanas-veneno-de-alacran-EFE-636283034468180238w.jpg?resize=100%2C56","type":"article","presented_by":""},{"title":"C\u00f3mo aprender ingl\u00e9s gratis","link":"https:\/\/www.telemundochicago.com\/noticias\/local\/como-aprender-ingles-gratis\/2045728\/","eyebrow":"Auspiciado","eyebrow_link":"","thumbnail_url":"https:\/\/media.telemundochicago.com\/2019\/09\/16x9-gettyimages-1096105236-170667a-Cropped.jpg?resize=100%2C56","type":"article","presented_by":""},{"title":"C\u00f3mo aprender ingl\u00e9s gratis","link":"https:\/\/www.telemundochicago.com\/noticias\/local\/como-aprender-ingles-gratis\/2045728\/","eyebrow":"Auspiciado","eyebrow_link":"","thumbnail_url":"https:\/\/media.telemundochicago.com\/2019\/09\/16x9-gettyimages-1096105236-170667a-Cropped.jpg?resize=100%2C56","type":"sponsored","presented_by":"Promoci\u00f3n de City Colleges of Chicago "},{"title":"Buscan a hispano que manose\u00f3 a una mujer en Kilbourn Park","link":"https:\/\/www.telemundochicago.com\/noticias\/local\/buscan-a-hispano-que-manoseo-a-una-mujer-en-kilbourn-park\/2050798\/","eyebrow":"Kilbourn Park","eyebrow_link":"https:\/\/www.telemundochicago.com\/tag\/kilbourn-park\/","thumbnail_url":"https:\/\/media.telemundochicago.com\/2019\/09\/web-cpd-badge-10-23.png?resize=100%2C56","type":"article","presented_by":""},{"title":"Kim Kardashian y Kanye West regalan chaqueta de Michael Jackson a su hija mayor","link":"https:\/\/www.telemundochicago.com\/entretenimiento\/entretenimiento-destacados\/kim-kardashian-y-kanye-west-regalan-chaqueta-de-michael-jackson-a-su-hija-mayor\/2051655\/","eyebrow":"navidad","eyebrow_link":"https:\/\/www.telemundochicago.com\/tag\/navidad\/","thumbnail_url":"https:\/\/media.telemundochicago.com\/2019\/09\/Kanye-West-Kim-Kardashian-Getty-TLMD.jpg?resize=100%2C56","type":"article","presented_by":""}],"headers":[]}} ) );
</script>
<script type='text/javascript' src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/common.da66907820b764a2df3c.chunk.min.js?m=1577192357g'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/nonamp.1900929c2220d5ae3d52.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.09fb53be557a8a0e277f.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/global.fb1fab4591243e1ab6c2.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/article.b95210a2714dd76746bb.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/fonts.89f4991699740af2b8b6.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script type='text/javascript' async src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.d3ef627da1a1d71db84d.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://native.sharethrough.com/assets/sfp.js?ver=5.2.5'></script>
<script type='text/javascript' defer src='https://js-sec.indexww.com/ht/p/186439-118061844560210.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.telemundochicago.com/wp-includes/js/wp-embed.min.js?m=1576198346g'></script>
<script type='text/javascript' src='https://www.civicscience.com/widget/jspoll/?elt=civsci-1039753058&#038;tgtid=0ca9fe03-5f47-9204-59a9-d3d59f2413fa&#038;ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'165596239',post:'2051760',tz:'-6',srv:'www.telemundochicago.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596239', '2051760' ]);
</script>

</body>
</html>
