<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Balean a policía retirado tras aparente asalto en casa de cambio al sur de Chicago &#8211; Telemundo Chicago</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="preload" href="https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Chicago &raquo; Feed" href="https://www.telemundochicago.com/?rss=y" />
<style class="wp-asset-manager nbc-common-css" type="text/css">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</style><style class="wp-asset-manager nbc-global-css" type="text/css">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</style><link rel='stylesheet' id='all-css-0' href='https://www.telemundochicago.com/_static/??-eJzTLy/QzcxLzilNSS3WzyrWz01NyUxMzUnNTc0rQeEU5CRWphbp5qSmJyZX6uVm5uklFxfr6OPTDpRD5sM02efaGpqZGVpYmJqbGAAAROku6Q==' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.telemundochicago.com/_static/??-eJydzEsOwiAUheENKZQWLpeBceAG3AKvG4k8mkLj9tUYN9Dx+c/HX+vZtzpiHXw8YomdV+fPfdiRWuU+p+/i9pQD971zu43kc2Q6EqglABBIIkk4ucBKquwTnfgx9Pa7MBm0nEAJCnJBGzwK7Q7bLjf/7AwwuFnH4KRAYbVCidNhs7Q+7m3ds90YKVSztE6BscvkBRHNf/haLgJAGAO4mDdgfX4J' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundochicago.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundochicago.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundochicago.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundochicago.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundochicago.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.5" />
<link rel="canonical" href="https://www.telemundochicago.com/noticias/local/balean-a-policia-retirado-tras-aparente-asalto-en-casa-de-cambio-al-sur-de-chicago/2290473/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundochicago.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Flocal%2Fbalean-a-policia-retirado-tras-aparente-asalto-en-casa-de-cambio-al-sur-de-chicago%2F2290473%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundochicago.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Flocal%2Fbalean-a-policia-retirado-tras-aparente-asalto-en-casa-de-cambio-al-sur-de-chicago%2F2290473%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
	<script>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</script><style type="text/css">
	.hero-background:empty.hero-loaded { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundochicago.com/2019/09/1920_Chicago-3.png?resize=800%2C231&quality=85&strip=all'); }
</style>
<script>
	window.addEventListener('DOMContentLoaded', function(){
		var hero = document.querySelector('.hero-background');
		hero.classList.add('hero-loaded');
	});
</script>
<meta property="og:site_name" content="Telemundo Chicago" /><meta name="google-site-verification" content="2DEb0KZQw3wl5gsRTPMrmfsAvskdt-urBqWHe__6-W0" /><meta property="fb:app_id" content="741288182623746" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundoCHI" /><meta name="twitter:creator" content="@telemundoCHI" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TelemundoChicago" /><meta name="description" content="El incidente ocurrió el jueves a eso de las 7:30 a.m. en el Currency Exchange entre la calle 71 y la avenida Wentworth." /><meta property="og:description" content="El incidente ocurrió el jueves a eso de las 7:30 a.m. en el Currency Exchange entre la calle 71 y la avenida Wentworth." /><meta name="twitter:description" content="El incidente ocurrió el jueves a eso de las 7:30 a.m. en el Currency Exchange entre la calle 71 y la avenida Wentworth." /><meta property="og:title" content="Balean a policía retirado tras aparente asalto en casa de cambio al sur de Chicago" /><meta name="twitter:title" content="Balean a policía retirado tras aparente asalto en casa de cambio al sur de Chicago" /><meta name="keywords" content="ASALTO CURRENCY EXCHANGE" /><meta property="og:url" content="https://www.telemundochicago.com/noticias/local/balean-a-policia-retirado-tras-aparente-asalto-en-casa-de-cambio-al-sur-de-chicago/2290473/" /><meta name="twitter:url" content="https://www.telemundochicago.com/noticias/local/balean-a-policia-retirado-tras-aparente-asalto-en-casa-de-cambio-al-sur-de-chicago/2290473/" /><meta name="sailthru.title" content="Balean a policía retirado tras aparente asalto en casa de cambio al sur de Chicago" /><meta name="sailthru.description" content="El incidente ocurrió el jueves a eso de las 7:30 a.m. en el Currency Exchange entre la calle 71 y la avenida Wentworth." /><meta name="sailthru.tags" content="ASALTO CURRENCY EXCHANGE" /><meta name="sailthru.tags" content="ASALTO CURRENCY EXCHANGE" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-09-01T10:44:21+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundochicago.com/2022/09/MicrosoftTeams-image-3.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundochicago.com/2022/09/MicrosoftTeams-image-3.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundochicago.com\/noticias\/local\/balean-a-policia-retirado-tras-aparente-asalto-en-casa-de-cambio-al-sur-de-chicago\/2290473\/","headline":"Balean a polic\u00eda retirado tras aparente asalto en casa de cambio al sur de Chicago","datePublished":"2022-09-01T10:44:21","dateModified":"2022-09-01T10:46:09","description":"El incidente ocurri\u00f3 el jueves a eso de las 7:30 a.m. en el Currency Exchange entre la calle 71 y la avenida Wentworth.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"ASALTO CURRENCY EXCHANGE","publisher":{"@type":"Organization","name":"Telemundo Chicago","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundochicago.com\/wp-content\/uploads\/2022\/05\/amp_square_wsns.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundochicago.com\/2022\/09\/MicrosoftTeams-image-3.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"TELEMUNDO CHICAGO"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,250],[5,1]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wsns\/noticias\/local","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wsns\/noticias\/local","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wsns\/noticias\/local","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wsns\/noticias\/local","sizes":[[970,250],[5,1]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wsns\/noticias\/local","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/wsns\/noticias\/local","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,250],[5,1]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[5,1]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wsns_mobileweb\/noticias\/local","sizes":[[320,50],[5,1]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wsns_mobileweb\/noticias\/local","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wsns_mobileweb\/noticias\/local","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/wsns_mobileweb\/noticias\/local","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50],[5,1]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundochicago.com");
				googletag.pubads().setTargeting("pageid", "10162290473");
				googletag.pubads().setTargeting("pageid2", "10162290473");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "local");
				googletag.pubads().setTargeting("call", "WSNS");
				googletag.pubads().setTargeting("region", "chicago");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,local,asalto-currency-exchange");
				googletag.pubads().setTargeting("gpt2", "WSNS");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,local");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundochicago.com/noticias/local/balean-a-policia-retirado-tras-aparente-asalto-en-casa-de-cambio-al-sur-de-chicago/2290473/?amp=1"><link rel="icon" href="https://media.telemundochicago.com/2019/09/cropped-TLMD_Chicago.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundochicago.com/2019/09/cropped-TLMD_Chicago.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundochicago.com/2019/09/cropped-TLMD_Chicago.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundochicago.com/2019/09/cropped-TLMD_Chicago.png?fit=270%2C270&#038;quality=85&#038;strip=all" />

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"527805",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.201.31.180",ipv6:false,pct:"10",clientip:"35.173.238.138",requestid:"9aaa864",region:"30888",protocol:"",blver:14,akM:"x",akN:"ae",akTT:"O",akTX:"1",akTI:"9aaa864",ai:"344559",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>

<body class="post-template-default single single-post postid-2290473 single-format-standard station-telemundo wsns has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundochicago.com/">
						<img src="https://media.telemundochicago.com/2022/08/Telemundo-Chicago-2.png?fit=300%2C100&#038;quality=85&#038;strip=all&#038;w=120&#038;h=40" srcset="https://media.telemundochicago.com/2022/08/Telemundo-Chicago-2.png?fit=300%2C100&amp;quality=85&amp;strip=all&amp;w=120&amp;h=40 1x, https://media.telemundochicago.com/2022/08/Telemundo-Chicago-2.png?fit=300%2C100&amp;quality=85&amp;strip=all&amp;w=240&amp;h=80 2x, https://media.telemundochicago.com/2022/08/Telemundo-Chicago-2.png?fit=300%2C100&amp;quality=85&amp;strip=all&amp;w=360&amp;h=120 3x" alt="Telemundo Chicago" height="40" width="120" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundochicago.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="EL TIEMPO" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">EL TIEMPO</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="DEPORTES" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/">DEPORTES</a></li>
<a data-lid="ENTRETENIMIENTO" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundochicago.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="WHITE SOX EN ESPAÑOL" data-lpos="trending-stories-module" href="https://www.telemundochicago.com/noticias/local/white-sox-vs-twins-como-ver-el-juego-en-espanol-por-nbc-sports-chicago/2290118/" class="site-header__trending-nav-item">WHITE SOX EN ESPAÑOL</a>
					<a data-lid="AYUDA LOCAL" data-lpos="trending-stories-module" href="https://www.telemundochicago.com/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">AYUDA LOCAL</a>
					<a data-lid="QUÉ HACER EN CHICAGO" data-lpos="trending-stories-module" href="https://www.telemundochicago.com/que-hacer-en-chicago/" class="site-header__trending-nav-item">QUÉ HACER EN CHICAGO</a>
					<a data-lid="COVID-19" data-lpos="trending-stories-module" href="https://www.telemundochicago.com/noticias/salud/coronavirus/" class="site-header__trending-nav-item">COVID-19</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="60666">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2290473" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundochicago.com/tag/asalto-currency-exchange/">ASALTO CURRENCY EXCHANGE</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Balean a policía retirado tras aparente asalto en casa de cambio al sur de Chicago	</h1>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por TELEMUNDO CHICAGO							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-09-01T15:44:21-05:00">Hace 11 mins </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-09-01T10:46:09-05:00">Actualizado hace 9 mins</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Flocal%2Fbalean-a-policia-retirado-tras-aparente-asalto-en-casa-de-cambio-al-sur-de-chicago%2F2290473%2F&#038;Balean%20a%20polic%C3%ADa%20retirado%20tras%20aparente%20asalto%20en%20casa%20de%20cambio%20al%20sur%20de%20Chicago?_osource=db_npd_tlmd_wsns_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Balean%20a%20polic%C3%ADa%20retirado%20tras%20aparente%20asalto%20en%20casa%20de%20cambio%20al%20sur%20de%20Chicago&#038;url=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Flocal%2Fbalean-a-policia-retirado-tras-aparente-asalto-en-casa-de-cambio-al-sur-de-chicago%2F2290473%2F?_osource=db_npd_tlmd_wsns_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Balean%20a%20polic%C3%ADa%20retirado%20tras%20aparente%20asalto%20en%20casa%20de%20cambio%20al%20sur%20de%20Chicago%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Flocal%2Fbalean-a-policia-retirado-tras-aparente-asalto-en-casa-de-cambio-al-sur-de-chicago%2F2290473%2F?_osource=db_npd_tlmd_wsns_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			srcset="https://media.telemundochicago.com/2022/09/MicrosoftTeams-image-3.jpg?quality=85&amp;strip=all&amp;resize=320%2C180 320w, https://media.telemundochicago.com/2022/09/MicrosoftTeams-image-3.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundochicago.com/2022/09/MicrosoftTeams-image-3.jpg?quality=85&amp;strip=all&amp;resize=500%2C281 500w, https://media.telemundochicago.com/2022/09/MicrosoftTeams-image-3.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, https://media.telemundochicago.com/2022/09/MicrosoftTeams-image-3.jpg?quality=85&amp;strip=all&amp;resize=850%2C478 850w, https://media.telemundochicago.com/2022/09/MicrosoftTeams-image-3.jpg?quality=85&amp;strip=all&amp;resize=1200%2C675 1200w, "
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.telemundochicago.com/2022/09/MicrosoftTeams-image-3.jpg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt=""
		/>
	</div>
	</figure>
									<div class="article-content rich-text">
									
					
<p>CHICAGO- Un oficial de policía retirado fue baleado al intentar detener un asalto en una casa de cambio en Englewood el jueves por la mañana.</p>

<p>Según las autoridades, el incidente ocurrió a eso de las 7:30 a.m. en el Currency Exchange cerca de la calle 71 y la avenida Wentworth.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-chicago/id591433124">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.chicago">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>Tras los disparos el expolicía fue llevado al hospital de la Universidad de Chicago y se reporta en condición estable.</p>

<p>Noticia en desarrollo. Estaremos actualizando esta información próximamente. </p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundochicago.com/tag/asalto-currency-exchange/">ASALTO CURRENCY EXCHANGE</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Flocal%2Fbalean-a-policia-retirado-tras-aparente-asalto-en-casa-de-cambio-al-sur-de-chicago%2F2290473%2F&#038;Balean%20a%20polic%C3%ADa%20retirado%20tras%20aparente%20asalto%20en%20casa%20de%20cambio%20al%20sur%20de%20Chicago?_osource=db_npd_tlmd_wsns_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Balean%20a%20polic%C3%ADa%20retirado%20tras%20aparente%20asalto%20en%20casa%20de%20cambio%20al%20sur%20de%20Chicago&#038;url=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Flocal%2Fbalean-a-policia-retirado-tras-aparente-asalto-en-casa-de-cambio-al-sur-de-chicago%2F2290473%2F?_osource=db_npd_tlmd_wsns_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Balean%20a%20polic%C3%ADa%20retirado%20tras%20aparente%20asalto%20en%20casa%20de%20cambio%20al%20sur%20de%20Chicago%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Flocal%2Fbalean-a-policia-retirado-tras-aparente-asalto-en-casa-de-cambio-al-sur-de-chicago%2F2290473%2F?_osource=db_npd_tlmd_wsns_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>		<div>
			<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					article: 'auto',
					url: ''
				});
								_taboola.push({
					mode: 'thumbnails-e',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
								_taboola.push({
					flush: true
				});
			};
		</script>
				<div id="mobile-native-below-article"></div>
		<script type="text/javascript">
			var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
			/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbs-feed-03-mobile',
					container: 'mobile-native-below-article',
					placement: 'Below Article Thumbnails - Fallback',
					target_type: 'text'
				});
			};
		</script>
			</div><!-- .taboola-container -->
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__container">
			<div class="most-popular__header">
				<h3 class="widget-title">Lo más popular</h3>
				<div class="sponsored-ad-container">
					<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>				</div>
			</div>
			<ul class="most-popular__posts-list">
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Llega a Chicago el primer autobús de migrantes proveniente de Texas"
								href="https://www.telemundochicago.com/noticias/eeuu/llega-a-chicago-el-primer-autobus-de-migrantes-provenientes-de-texas/2290310/"
							>
								<img
									class="post__image"
									src="https://media.telemundochicago.com/2022/08/autobus-migrantes-chicago.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Llega a Chicago el primer autobús de migrantes proveniente de Texas"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Inmigración"
										href="https://www.telemundochicago.com/tag/inmigracion/"
									>
										Inmigración									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Llega a Chicago el primer autobús de migrantes proveniente de Texas"
									href="https://www.telemundochicago.com/noticias/eeuu/llega-a-chicago-el-primer-autobus-de-migrantes-provenientes-de-texas/2290310/"
								>
									Llega a Chicago el primer autobús de migrantes proveniente de Texas								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Bank of America anuncia ayuda hipotecaria para hispanos que compren su primera vivienda"
								href="https://www.telemundochicago.com/noticias/eeuu/bank-of-america-hipotecas-vivienda-por-primera-vez/2290230/"
							>
								<img
									class="post__image"
									src="https://media.telemundochicago.com/2022/08/tlmd-bank-of-america-getty.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Bank of America anuncia ayuda hipotecaria para hispanos que compren su primera vivienda"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Consumidores"
										href="https://www.telemundochicago.com/tag/consumidores/"
									>
										Consumidores									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Bank of America anuncia ayuda hipotecaria para hispanos que compren su primera vivienda"
									href="https://www.telemundochicago.com/noticias/eeuu/bank-of-america-hipotecas-vivienda-por-primera-vez/2290230/"
								>
									Bank of America anuncia ayuda hipotecaria para hispanos que compren su primera vivienda								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Hermanitos de origen hispano mueren arrollados camino a la escuela"
								href="https://www.telemundochicago.com/noticias/eeuu/provo-de-luto-tras-la-muerte-de-hermanitos-arrollados-por-un-auto/2290026/"
							>
								<img
									class="post__image"
									src="https://media.telemundochicago.com/2022/08/Ofrendas-AccidenteProvo.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Hermanitos de origen hispano mueren arrollados camino a la escuela"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="arrollamiento mortal"
										href="https://www.telemundochicago.com/tag/arrollamiento-mortal/"
									>
										arrollamiento mortal									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Hermanitos de origen hispano mueren arrollados camino a la escuela"
									href="https://www.telemundochicago.com/noticias/eeuu/provo-de-luto-tras-la-muerte-de-hermanitos-arrollados-por-un-auto/2290026/"
								>
									Hermanitos de origen hispano mueren arrollados camino a la escuela								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Familia de Chicago asegura que hermanas fueron víctimas de la masacre en palenque de Michoacán"
								href="https://www.telemundochicago.com/noticias/local/madre-de-chicago-entre-las-victimas-de-masacre-en-un-palenque-en-michoacan/2245131/"
							>
								<img
									class="post__image"
									src="https://media.telemundochicago.com/2022/03/MICHOACAN.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Familia de Chicago asegura que hermanas fueron víctimas de la masacre en palenque de Michoacán"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="MASACRE EN MICHOACAN"
										href="https://www.telemundochicago.com/tag/masacre-en-michoacan/"
									>
										MASACRE EN MICHOACAN									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Familia de Chicago asegura que hermanas fueron víctimas de la masacre en palenque de Michoacán"
									href="https://www.telemundochicago.com/noticias/local/madre-de-chicago-entre-las-victimas-de-masacre-en-un-palenque-en-michoacan/2245131/"
								>
									Familia de Chicago asegura que hermanas fueron víctimas de la masacre en palenque de Michoacán								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Desarrollan dispositivo capaz de detectar coágulos sanguíneos"
								href="https://www.telemundochicago.com/historias-destacadas/desarrollan-dispositivo-capaz-de-detectar-coagulos-sanguineos-derrames-cerebrales-ataques-al-corazon/1967894/"
							>
								<img
									class="post__image"
									src="https://media.telemundochicago.com/2019/09/Telemundo_2@3x-4.png?resize=100%2C56&#038;quality=85&#038;strip=all"
									alt="Desarrollan dispositivo capaz de detectar coágulos sanguíneos"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Desarrollan dispositivo capaz de detectar coágulos sanguíneos"
									href="https://www.telemundochicago.com/historias-destacadas/desarrollan-dispositivo-capaz-de-detectar-coagulos-sanguineos-derrames-cerebrales-ataques-al-corazon/1967894/"
								>
									Desarrollan dispositivo capaz de detectar coágulos sanguíneos								</a>
							</div>
													</div>
					</li>
													<li class="most-popular__post taboola__post">
						<div id="taboola-right-rail-thumbnails---fallback"></div>
					</li>
					<script>
						try {
							window._taboola = window._taboola || [];
							_taboola.push({
								listenTo: 'nocontent',
								placement: 'Right Rail Thumbnails - Fallback',
								handle: function() {
									document.querySelector('.most-popular__post:nth-of-type(5)').remove();
								}
							});
							_taboola.push({
								mode: 'thumbnails-a-right-rail',
								container: 'taboola-right-rail-thumbnails---fallback',
								placement: 'Right Rail Thumbnails - Fallback',
								target_type: 'mix',
								flush: true,
							});
						} catch (e) {
							console.error(e);
						}
					</script>
							</ul>
		</div>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_216" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_216', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-4" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Chicago, IL"></div>
	<a class="weather-module__conditions" href="https://www.telemundochicago.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="60666"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_725" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_725', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_982" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_982', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1039753058" class="module-civicScience" data-tgtid="0ca9fe03-5f47-9204-59a9-d3d59f2413fa"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_724" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_724', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_597" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_597', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_945" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_945', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundochicago.com/" class="site-footer__logo">
					<img
						src="https://media.telemundochicago.com/2022/08/TLMDChicago_dark-2.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo Chicago"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TelemundoChicago" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundoCHI" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoChicago" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1836541"><a href="/noticias/local/">NOTICIAS LOCALES</a></li>
<li id="menu-item-1836534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836534"><a href="/noticias/eeuu/">ESTADOS UNIDOS</a></li>
<li id="menu-item-1836536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836536"><a href="/noticias/mexico/">MÉXICO</a></li>
<li id="menu-item-1836535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836535"><a href="/noticias/inmigracion/">INMIGRACIÓN</a></li>
<li id="menu-item-1836531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836531"><a href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<li id="menu-item-1836532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836532"><a href="/entretenimiento/acceso-total/">ACCESO TOTAL</a></li>
<li id="menu-item-1836540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836540"><a href="/noticias/salud/">SALUD</a></li>
<li id="menu-item-1836537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836537"><a href="/noticias/mundo/">MUNDO</a></li>
<li id="menu-item-1836539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836539"><a href="/noticias/puerto-rico/">PUERTO RICO</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836476"><a href="https://publicfiles.fcc.gov/tv-profile/WSNS-TV">WSNS Public Inspection File</a></li>
<li id="menu-item-2279958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2279958"><a href="https://www.telemundochicago.com/wsns-accesibilidad/">WSNS Accesibilidad</a></li>
<li id="menu-item-1836495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836495"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Chicago/">Política de Privacidad</a></li>
<li id="menu-item-2037447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2037447"><a id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</a></li>
<li id="menu-item-1836480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836480"><a href="https://www.telemundochicago.com/wsns-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2129878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2129878"><a href="https://www.telemundochicago.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1836484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836484"><a href="https://www.telemundochicago.com/oportunidad-de-pasantias-en-nbc-5-y-telemundo-chicago/">Pasantías</a></li>
<li id="menu-item-1836494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836494"><a href="https://www.telemundochicago.com/terminos-de-servicio-de-telemundo-fecha-de-entrada-en-vigor-23-de-mayo-de-2014/">Términos de Servicio</a></li>
<li id="menu-item-1965801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1965801"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundochicago&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-1836490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836490"><a href="https://www.telemundochicago.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2106439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2106439"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Chicago">Aviso de California</a></li>
<li id="menu-item-1836485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836485"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2255797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2255797"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundochicago&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

			<script
				src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js"
				id="privacyCookie"
				type="text/javascript"
				charset="UTF-8"
				ccpa-opt-out-ids="dummy"
				ccpa-opt-out-geo="US"
				ccpa-opt-out-lspa="false"
			>
			</script>
			<script
				src="https://cdn.cookielaw.org/consent/e1d75531-d684-4969-b789-c2867df49244/otSDKStub.js"
				data-document-language="true"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="e1d75531-d684-4969-b789-c2867df49244"
									integrity="sha384-ZiegGStHtw2zXX+Hd9IX8tTxIDTMb8FwlLNdjP0V2aK9ddQu9SYkgu3Q0U+t6ZgN"
					crossorigin="anonymous"
							>
			</script>
				<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundochicago.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "noticias, local";
		_sf_async_config.authors  = "TELEMUNDO CHICAGO";
		_sf_async_config.title    = "Balean a polic\u00eda retirado tras aparente asalto en casa de cambio al sur de Chicago";
		_sf_async_config.path     = "telemundochicago.com\/noticias\/local\/balean-a-policia-retirado-tras-aparente-asalto-en-casa-de-cambio-al-sur-de-chicago\/2290473\/";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2290473' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-wsns\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundochicago.com/noticias/local/balean-a-policia-retirado-tras-aparente-asalto-en-casa-de-cambio-al-sur-de-chicago/2290473/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundochicago.com/">
					<img
						src="https://media.telemundochicago.com/2022/08/TLMDChicago_dark-2.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo Chicago"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundochicago.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="NOTICIAS LOCALES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					NOTICIAS LOCALES				</a>
							<a data-lid="MÁS NOTICIAS" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					MÁS NOTICIAS				</a>
							<a data-lid="ESTADOS UNIDOS" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a data-lid="INMIGRACIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a data-lid="MÉXICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a data-lid="PUERTO RICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico/">
					PUERTO RICO				</a>
							<a data-lid="SALUD" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					SALUD				</a>
							<a data-lid="MUNDO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a data-lid="APOYANDO A NUESTRA COMUNIDAD" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/apoyando-a-nuestra-comunidad/">
					APOYANDO A NUESTRA COMUNIDAD				</a>
							<a data-lid="MULTIMEDIA" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a data-lid="EL TIEMPO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					EL TIEMPO				</a>
							<a data-lid="RESPONDE" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					RESPONDE				</a>
							<a data-lid="Dinero sin reclamar" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/noticias/los-gobiernos-del-area-de-chicago-podrian-deberte-dinero-te-decimos-como-encontrarlo/2218883/">
					Dinero sin reclamar				</a>
							<a data-lid="ENFOQUE" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundochicago.com/especiales/enfoque/">
					ENFOQUE				</a>
							<a data-lid="ENTRETENIMIENTO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a data-lid="BOLETÍN ELECTRÓNICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					BOLETÍN ELECTRÓNICO				</a>
							<a data-lid="PROMOCIONES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundochicago.com/promociones/">
					PROMOCIONES				</a>
							<a data-lid="TRÁFICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					TRÁFICO				</a>
							<a data-lid="LOTERÍA" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/loteria/">
					LOTERÍA				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="WSNS Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/WSNS-TV">
					WSNS Public Inspection File				</a>
							<a data-lid="WSNS Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/wsns-accesibilidad/">
					WSNS Accesibilidad				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Chicago/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Chicago/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/wsns-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Pasantías" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/oportunidad-de-pasantias-en-nbc-5-y-telemundo-chicago/">
					Pasantías				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/terminos-de-servicio-de-telemundo-fecha-de-entrada-en-vigor-23-de-mayo-de-2014/">
					Términos de Servicio				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundochicago&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Chicago">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundochicago&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TelemundoChicago" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundoCHI" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/TelemundoChicago" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundochicago.com/_static/??-eJydjUsOwiAURTdk+ZT/wDh24h7gPYgkLZhCbdy9OHABOr7nnkOPxwS19Fg67fe4xkZLgKl133MtFJb8WcKeF6TQGk219riRGbSzs0yoTEoSBWdGkTUXMpgT/dW5vOreb/5JHHiQxmsrPIDgYVaW/609oh/Ydh2fRpj0aFnSiFZJblhCYb7my3rmWnPnRte9AdlwXlQ=' type='text/css' media='all' />
<script src='https://www.telemundochicago.com/wp-content/mu-plugins/jetpack-10.9/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/url.min.js?ver=9e623834b7667b522230408f099fc05f' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-29 15:59:07+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundochicago.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "049cf7ad64" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundochicago.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]}} ) );
</script>
<script src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/common.d73e4aebfede6a0f2bd2.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/global.963029f92481c0817f74.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/article.eecd23a9dc027c854e5a.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script defer src='https://native.sharethrough.com/assets/sfp.js?ver=5.8.5' id='sharethrough-js'></script>
<script async src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.248968fe3f654ceafb57.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/articleContent.3509075b7997136942e0.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script async src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.e5ee2bf41820ee555ccd.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundochicago.com/wp-includes/js/wp-embed.min.js?ver=5.8.5' id='wp-embed-js'></script>
<script src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/civicScience.044be4bb123eee798039.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202235.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'165596239',post:'2290473',tz:'-5',srv:'www.telemundochicago.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596239', '2290473' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"53cef82690","applicationID":"189190456","transactionName":"YVBXYBEFVkZSU00NVlgadFcXDVdbHEdLBUlGUEc=","queueTime":0,"applicationTime":1267,"atts":"TRdAFlkfRRkRURteQktI","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
