<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Biden y el paquete de ayuda de $33,000 millones adicionales para Ucrania &#8211; Telemundo Chicago</title>
<link rel="preload" href="https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Chicago &raquo; Feed" href="https://www.telemundochicago.com/?rss=y" />
<style class="wp-asset-manager nbc-common-css" type="text/css">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</style><style class="wp-asset-manager nbc-global-css" type="text/css">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</style><link rel='stylesheet' id='all-css-0' href='https://www.telemundochicago.com/_static/??-eJydkEsOAiEQRC/kwDSfBhfGhRfwCjSNkcjARDBe3zEmHmDW9eolVfK9TrHVkeqQ456W1GWlOPURRm5VxpK/Cb1yYRl7l+E5cixJWGTWOlmkm9LmiKStE0uuYoMOcp/08qsIw87MaOHGRvvA0YOj3W4qLT66QM+kXGIy4CE4642fdzuX1se1ra8SniKSJwQweAwKTYKk+H/EeTnBtsPOTgF+AK38fSU=' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundochicago.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundochicago.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<script async src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundochicago.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundochicago.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundochicago.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.9" />
<link rel="canonical" href="https://www.telemundowashingtondc.com/telemundo/noticias/la-casa-blanca/joe-biden-paquete-ayuda-ucrania-33-mil-millones-misiles-javelin-lockheed-martin/2097736/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundochicago.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Fla-casa-blanca%2Fjoe-biden-paquete-ayuda-ucrania-33-mil-millones-misiles-javelin-lockheed-martin%2F2254082%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundochicago.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Fla-casa-blanca%2Fjoe-biden-paquete-ayuda-ucrania-33-mil-millones-misiles-javelin-lockheed-martin%2F2254082%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><script>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</script><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundochicago.com/2019/09/1920_Chicago-3.png?resize=800%2C231&quality=85&strip=all'); }
</style>
<meta property="og:site_name" content="Telemundo Chicago" /><meta name="google-site-verification" content="2DEb0KZQw3wl5gsRTPMrmfsAvskdt-urBqWHe__6-W0" /><meta property="fb:app_id" content="741288182623746" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundoCHI" /><meta name="twitter:creator" content="@telemundoCHI" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TelemundoChicago" /><meta name="description" content="El presidente visitará planta de Lockheed Martin en Troy, Alabama, donde fabrican el misil antitanque Javelin." /><meta property="og:description" content="WASHINGTON – El presidente Joe Biden visitará este martes las instalaciones de Lockheed Martin en Troy , Alabama, que tienen capacidad para fabricar unos 2,100 Javelin al año, las armas que Estados Unidos está enviando a las tropas ucranianas para que enfrenten a las fuerzas rusas durante la invasión. Esta visita se lleva a cabo en un momento en que…" /><meta name="twitter:description" content="WASHINGTON – El presidente Joe Biden visitará este martes las instalaciones de Lockheed Martin en Troy , Alabama, que tienen capacidad para fabricar unos 2,100 Javelin al año, las armas que Estados Unidos está enviando a las tropas ucranianas para que enfrenten a las fuerzas rusas durante la invasión. Esta visita se lleva a cabo en un momento en que…" /><meta property="og:title" content="Biden pedirá al Congreso que apure aprobación de su gigantesco paquete de ayuda para Ucrania" /><meta name="twitter:title" content="Biden pedirá al Congreso que apure aprobación de su gigantesco paquete de ayuda para Ucrania" /><meta name="keywords" content="Biden, digital T44, Invasión a Ucrania, La Casa Blanca, Misil Javelin, presidente Joe Biden, Ucrania" /><meta property="og:url" content="https://www.telemundochicago.com/noticias/la-casa-blanca/joe-biden-paquete-ayuda-ucrania-33-mil-millones-misiles-javelin-lockheed-martin/2254082/" /><meta name="twitter:url" content="https://www.telemundochicago.com/noticias/la-casa-blanca/joe-biden-paquete-ayuda-ucrania-33-mil-millones-misiles-javelin-lockheed-martin/2254082/" /><meta name="sailthru.title" content="Biden y el paquete de ayuda de $33,000 millones adicionales para Ucrania" /><meta name="sailthru.description" content="El presidente visitará planta de Lockheed Martin en Troy, Alabama, donde fabrican el misil antitanque Javelin." /><meta name="sailthru.tags" content="Biden, digital T44, Invasión a Ucrania, La Casa Blanca, Misil Javelin, presidente Joe Biden, Ucrania" /><meta name="sailthru.tags" content="Biden, digital T44, Invasión a Ucrania, La Casa Blanca, Misil Javelin, presidente Joe Biden, Ucrania" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-05-03T08:13:29+00:00" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="576" /><meta property="og:image" content="https://media.telemundochicago.com/2022/05/TLMD-javenil-biden-ayuda-ucrania.jpg?quality=85&#038;strip=all&#038;fit=1024%2C576" /><meta name="twitter:image" content="https://media.telemundochicago.com/2022/05/TLMD-javenil-biden-ayuda-ucrania.jpg?quality=85&#038;strip=all&#038;fit=1024%2C576" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundochicago.com\/noticias\/la-casa-blanca\/joe-biden-paquete-ayuda-ucrania-33-mil-millones-misiles-javelin-lockheed-martin\/2254082\/","headline":"Biden pedir\u00e1 al Congreso que apure aprobaci\u00f3n de su gigantesco paquete de ayuda para Ucrania","datePublished":"2022-05-03T08:13:29","dateModified":"2022-05-03T08:13:29","description":"El presidente visitar\u00e1 planta de Lockheed Martin en Troy, Alabama, donde fabrican el misil antitanque Javelin.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Biden, digital T44, Invasi\u00f3n a Ucrania, La Casa Blanca, Misil Javelin, presidente Joe Biden, Ucrania","publisher":{"@type":"Organization","name":"Telemundo Chicago","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundochicago.com\/wp-content\/uploads\/2019\/09\/light_amp_wsns.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundochicago.com\/2022\/05\/TLMD-javenil-biden-ayuda-ucrania.jpg?quality=85&strip=all&resize=850%2C478","width":850},"author":{"@type":"Person","name":"AP"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,250],[5,1]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wsns\/noticias\/la-casa-blanca","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wsns\/noticias\/la-casa-blanca","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wsns\/noticias\/la-casa-blanca","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wsns\/noticias\/la-casa-blanca","sizes":[[970,250],[5,1]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wsns\/noticias\/la-casa-blanca","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/wsns\/noticias\/la-casa-blanca","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,250],[5,1]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[5,1]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wsns_mobileweb\/noticias\/la-casa-blanca","sizes":[[320,50],[5,1]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wsns_mobileweb\/noticias\/la-casa-blanca","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wsns_mobileweb\/noticias\/la-casa-blanca","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/wsns_mobileweb\/noticias\/la-casa-blanca","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50],[5,1]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundochicago.com");
				googletag.pubads().setTargeting("pageid", "10162254082");
				googletag.pubads().setTargeting("pageid2", "10032097736");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "la-casa-blanca");
				googletag.pubads().setTargeting("call", "WSNS");
				googletag.pubads().setTargeting("region", "chicago");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,la-casa-blanca,biden,digital-t44,invasion-a-ucrania,la-casa-blanca,misil-javelin,presidente-joe-biden,ucrania");
				googletag.pubads().setTargeting("gpt2", "WSNS");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,la-casa-blanca");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundochicago.com/noticias/la-casa-blanca/joe-biden-paquete-ayuda-ucrania-33-mil-millones-misiles-javelin-lockheed-martin/2254082/?amp"><link rel="icon" href="https://media.telemundochicago.com/2019/09/cropped-TLMD_Chicago.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundochicago.com/2019/09/cropped-TLMD_Chicago.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundochicago.com/2019/09/cropped-TLMD_Chicago.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundochicago.com/2019/09/cropped-TLMD_Chicago.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2254082 single-format-standard station-telemundo wsns has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundochicago.com/">
						<img src="https://media.telemundochicago.com/2021/10/TLMD_Chicago_On_Dark-@3x.png?fit=477%2C120&#038;quality=85&#038;strip=all&#038;w=159&#038;h=40" srcset="https://media.telemundochicago.com/2021/10/TLMD_Chicago_On_Dark-@3x.png?fit=477%2C120&amp;quality=85&amp;strip=all&amp;w=159&amp;h=40 1x, https://media.telemundochicago.com/2021/10/TLMD_Chicago_On_Dark-@3x.png?fit=477%2C120&amp;quality=85&amp;strip=all&amp;w=318&amp;h=80 2x, https://media.telemundochicago.com/2021/10/TLMD_Chicago_On_Dark-@3x.png?fit=477%2C120&amp;quality=85&amp;strip=all&amp;w=477&amp;h=120 3x" alt="Telemundo Chicago" height="40" width="159" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundochicago.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="EL TIEMPO" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">EL TIEMPO</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="DEPORTES" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/">DEPORTES</a></li>
<a data-lid="ENTRETENIMIENTO" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundochicago.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="DECISIÓN 2022" data-lpos="trending-stories-module" href="https://www.telemundochicago.com/noticias/decision/" class="site-header__trending-nav-item">DECISIÓN 2022</a>
					<a data-lid="AYUDA LOCAL" data-lpos="trending-stories-module" href="https://www.telemundochicago.com/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">AYUDA LOCAL</a>
					<a data-lid="CORONAVIRUS" data-lpos="trending-stories-module" href="https://www.telemundochicago.com/noticias/salud/coronavirus/" class="site-header__trending-nav-item">CORONAVIRUS</a>
					<a data-lid="HABLANDO CLARO" data-lpos="trending-stories-module" href="https://www.telemundochicago.com/hablando-claro/" class="site-header__trending-nav-item">HABLANDO CLARO</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="60666">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2254082" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundochicago.com/tag/la-casa-blanca/">La Casa Blanca</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Biden pedirá al Congreso que apure aprobación de su gigantesco paquete de ayuda para Ucrania	</h1>
			<h2 class="article-subtitle">
			El presidente lo hará este martes durante una visita a la planta de Lockheed Martin en Troy, Alabama, donde se fabrican los misiles antitanques Javelin.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundochicago.com?s=Autor%3A%20%22AP%22">AP</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-05-03T13:13:29-05:00">Hace 11 min </time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Fla-casa-blanca%2Fjoe-biden-paquete-ayuda-ucrania-33-mil-millones-misiles-javelin-lockheed-martin%2F2254082%2F&#038;Biden%20pedir%C3%A1%20al%20Congreso%20que%20apure%20aprobaci%C3%B3n%20de%20su%20gigantesco%20paquete%20de%20ayuda%20para%20Ucrania?_osource=db_npd_tlmd_wsns_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Biden%20pedir%C3%A1%20al%20Congreso%20que%20apure%20aprobaci%C3%B3n%20de%20su%20gigantesco%20paquete%20de%20ayuda%20para%20Ucrania&#038;url=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Fla-casa-blanca%2Fjoe-biden-paquete-ayuda-ucrania-33-mil-millones-misiles-javelin-lockheed-martin%2F2254082%2F?_osource=db_npd_tlmd_wsns_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Biden%20pedir%C3%A1%20al%20Congreso%20que%20apure%20aprobaci%C3%B3n%20de%20su%20gigantesco%20paquete%20de%20ayuda%20para%20Ucrania%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Fla-casa-blanca%2Fjoe-biden-paquete-ayuda-ucrania-33-mil-millones-misiles-javelin-lockheed-martin%2F2254082%2F?_osource=db_npd_tlmd_wsns_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			srcset="https://media.telemundochicago.com/2022/05/TLMD-javenil-biden-ayuda-ucrania.jpg?quality=85&amp;strip=all&amp;fit=1024%2C576&amp;w=375&amp;h=211&amp;crop=1 375w, https://media.telemundochicago.com/2022/05/TLMD-javenil-biden-ayuda-ucrania.jpg?quality=85&amp;strip=all&amp;fit=1024%2C576&amp;w=575&amp;h=323&amp;crop=1 575w, https://media.telemundochicago.com/2022/05/TLMD-javenil-biden-ayuda-ucrania.jpg?quality=85&amp;strip=all&amp;fit=1024%2C576&amp;w=775&amp;h=436&amp;crop=1 775w, https://media.telemundochicago.com/2022/05/TLMD-javenil-biden-ayuda-ucrania.jpg?quality=85&amp;strip=all&amp;fit=1024%2C576&amp;w=975&amp;h=548&amp;crop=1 975w, https://media.telemundochicago.com/2022/05/TLMD-javenil-biden-ayuda-ucrania.jpg?quality=85&amp;strip=all&amp;fit=1024%2C576&amp;w=1175&amp;h=661&amp;crop=1 1175w, https://media.telemundochicago.com/2022/05/TLMD-javenil-biden-ayuda-ucrania.jpg?quality=85&amp;strip=all&amp;fit=1024%2C576&amp;w=1375&amp;h=773&amp;crop=1 1375w, https://media.telemundochicago.com/2022/05/TLMD-javenil-biden-ayuda-ucrania.jpg?quality=85&amp;strip=all&amp;fit=1024%2C576&amp;w=1575&amp;h=886&amp;crop=1 1575w, https://media.telemundochicago.com/2022/05/TLMD-javenil-biden-ayuda-ucrania.jpg?quality=85&amp;strip=all&amp;fit=1024%2C576&amp;w=1775&amp;h=998&amp;crop=1 1775w"
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.telemundochicago.com/2022/05/TLMD-javenil-biden-ayuda-ucrania.jpg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt=""
		/>
	</div>
			<figcaption>
							<cite>GETTY IMAGES</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Leer más"
						data-text="Biden tiene previsto visitar una planta de Lockheed Martin en Troy, Alabama, donde se fabrican los misiles antitanques Javelin, que EEUU está proporcionando a Ucrania."
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
									<div class="article-content rich-text">
									
					
<p>WASHINGTON - El presidente Joe Biden visitará este martes las instalaciones de Lockheed Martin en Troy , Alabama, que tienen capacidad para fabricar unos 2,100 Javelin al año, las armas que Estados Unidos está enviando a las tropas ucranianas para que enfrenten a las fuerzas rusas durante <strong><a href="https://www.telemundoarizona.com/noticias/mundo/invasion-ucrania-rusia-bombardeos-muertos-putin-tropas-rusas-kiev-mariupol-kharkiv/2218383/" target="_blank" rel="noreferrer noopener">la invasión</a></strong>.</p>

<p>Esta visita se lleva a cabo en un momento en que el presidente presiona al Congreso para que apruebe con rapidez su solicitud de <strong><a href="https://www.telemundoarizona.com/noticias/la-casa-blanca/biden-nuevo-enorme-paquete-de-ayuda-a-ucrania-congreso/2218351/" target="_blank" rel="noreferrer noopener">$33,000 millones adicionales en ayuda económica y de seguridad para Kiev,</a></strong> los aliados occidentales y el reabastecimiento de las armas que Estados Unidos ha enviado a esos países.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-chicago/id591433124">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.chicago">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>Biden tiene previsto brindar un discurso tras la recorrida por la planta de Lockheed en Troy, Alabama, en el cual pedirá al Congreso que acelere la aprobación del paquete de asistencia de $33,000 millones adicionales para Ucrania.</p>

<h2 class="wp-block-nbc-section-heading">EL PRESIDENTE BIDEN VISITARÁ LA PLANTA DE LOCKHEED MARTIN DONDE SE FABRICAN LOS MISILES ANTITANQUES JAVELIN</h2>

<p>Según un análisis de Mark Cancian, asesor del programa de seguridad internacional del Centro de Estudios Estratégicos e Internacionales, Estados Unidos ya ha proporcionado a Ucrania aproximadamente 7,000 misiles Javelin, incluyendo algunos que fueron entregados durante el gobierno de Donald Trump, es decir, aproximadamente un tercio de sus existencias.</p>

<p>El gobierno de Biden dice que ha entregado unos 5,500 a Ucrania desde que Rusia la invadió hace más de dos meses.</p>

<p>Los analistas también estiman que Washington ha enviado a Ucrania alrededor de una cuarta parte de su arsenal de misiles portátiles Stinger.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="La primera dama Jill Biden viajará a una zona cercana a la frontera con Ucrania" href="https://www.telemundochicago.com/noticias/la-casa-blanca/primera-dama-jill-biden-viaje-ucrania-rumania-eslovaquia/2253749/">
														<img alt="" class="post__image" srcset="https://media.telemundochicago.com/2022/05/Jill-Biden-Ucrania.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundochicago.com/2022/05/Jill-Biden-Ucrania.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundochicago.com/2022/05/Jill-Biden-Ucrania.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundochicago.com/2022/05/Jill-Biden-Ucrania.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundochicago.com/2022/05/Jill-Biden-Ucrania.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundochicago.com/2022/05/Jill-Biden-Ucrania.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=330&amp;h=186&amp;crop=1 330w" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="INVASION A UCRANIA" class="post__tag" href="https://www.telemundochicago.com/tag/invasion-a-ucrania-2/">INVASION A UCRANIA</a>
																			<span class="post__date post__date--has-category">
								2 May							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="La primera dama Jill Biden viajará a una zona cercana a la frontera con Ucrania" class="post__title--link" href="https://www.telemundochicago.com/noticias/la-casa-blanca/primera-dama-jill-biden-viaje-ucrania-rumania-eslovaquia/2253749/">
								La primera dama Jill Biden viajará a una zona cercana a la frontera con Ucrania							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="“EEUU está firmemente con Ucrania”: Pelosi tras visita a Zelenskyy en Kiev" href="https://www.telemundochicago.com/historias-destacadas/pelosi-visita-kiev-zelenskyy-anuncia-rescate-en-mariupol/2253665/">
														<img alt="" class="post__image" srcset="https://media.telemundochicago.com/2022/05/tlmd-pelosi-zelenskyy-kiev.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundochicago.com/2022/05/tlmd-pelosi-zelenskyy-kiev.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundochicago.com/2022/05/tlmd-pelosi-zelenskyy-kiev.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundochicago.com/2022/05/tlmd-pelosi-zelenskyy-kiev.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundochicago.com/2022/05/tlmd-pelosi-zelenskyy-kiev.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundochicago.com/2022/05/tlmd-pelosi-zelenskyy-kiev.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=330&amp;h=186&amp;crop=1 330w" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Invasión rusa" class="post__tag" href="https://www.telemundochicago.com/tag/invasion-rusa/">Invasión rusa</a>
																			<span class="post__date post__date--has-category">
								1 May							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="“EEUU está firmemente con Ucrania”: Pelosi tras visita a Zelenskyy en Kiev" class="post__title--link" href="https://www.telemundochicago.com/historias-destacadas/pelosi-visita-kiev-zelenskyy-anuncia-rescate-en-mariupol/2253665/">
								“EEUU está firmemente con Ucrania”: Pelosi tras visita a Zelenskyy en Kiev							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>El director general de Raytheon Technologies, Greg Hayes, dijo a los inversionistas en una llamada trimestral la semana pasada que su empresa —que fabrica este sistema de armamento— no podría aumentar la producción hasta el próximo año debido a la escasez de piezas.</p>

<p>”¿Esto podría ser un problema? La respuesta corta es: ‘Probablemente, sí’”, señaló Cancian, coronel retirado de la Infantería de Marina y exespecialista gubernamental en estrategia presupuestaria, financiación de guerras y adquisiciones del Pentágono.</p>

<p>Dijo que en los Stinger y Javelin es donde “estamos viendo los problemas de inventario más significativos”, y la producción de ambos sistemas se ha visto limitada en los últimos años.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:8535,&quot;nbc_primary_tag_id&quot;:200524,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Ucrania: Pelosi se re\u00fane con Zelenskyy y reafirma apoyo de Estados Unidos&quot;,&quot;nbc_seo_description&quot;:&quot;La presidenta de la C\u00e1mara de Representantes, Nancy Pelosi, visit\u00f3 al presidente de Ucrania en Kiev en una muestra del apoyo de Estados Unidos.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:8535&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/521\/523\/tlmd-pelosi-visita-zelenskyy__481866.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;6VROMnmWZ8g_&quot;,&quot;mpx_download_pid_high&quot;:&quot;G_4bi1uJ42Td&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;Rq8xilSYyG7z&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundochicago.com\/2022\/05\/tlmd-pelosi-visita-zelenskyy_1920x1080_2028845123509.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;vPTflBhTkhrO&quot;,&quot;pid_streaming_web_medium&quot;:&quot;Rq8xilSYyG7z&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;2028844099758_589&quot;,&quot;video_length&quot;:&quot;45712&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2028844099758&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="&#8220;Hasta obtener la victoria&#8221;: Pelosi a Zelenskyy tras reafirmar el apoyo de EEUU a Ucrania" data-vidcid="1:3:2097318" data-vidurl="https://ots.nbcwpshield.com/telemundo/videos/videos-noticias/hasta-obtener-la-victoria-pelosi-a-zelenskyy-tras-reafirmar-el-apoyo-de-eeuu-a-ucrania/2097318/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;148&quot;:&quot;EEUU&quot;,&quot;11&quot;:&quot;Historias Destacadas&quot;,&quot;118&quot;:&quot;Mundo&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;244825&quot;:&quot;EEUU apoya a Ucrania&quot;,&quot;200524&quot;:&quot;Invasi\u00f3n rusa&quot;,&quot;244823&quot;:&quot;Nancy Pelosi con Zelenskyy&quot;,&quot;244835&quot;:&quot;Pelosi en Kiev&quot;,&quot;244824&quot;:&quot;Pelosi viaja a Kiev&quot;,&quot;244834&quot;:&quot;Pelosi visita a Zelenskyy&quot;,&quot;244826&quot;:&quot;Rescate en Mariupol&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="La líder de la Cámara baja  recordó que el presidente Joe Biden solicitó al Congreso el envío de un paquete de ayuda humanitaria y militar a Kiev por valor de $33,000 millones." data-ellipsis="false">
							La líder de la Cámara baja  recordó que el presidente Joe Biden solicitó al Congreso el envío de un paquete de ayuda humanitaria y militar a Kiev por valor de $33,000 millones.
						</div>
<p>La invasión rusa supone para la industria de defensa estadounidense y europea una gran oportunidad para aumentar los ingresos, en un momento en que legisladores desde Washington hasta Varsovia están dispuestos a elevar el gasto en defensa en respuesta a la agresión rusa.</p>

<p>Sin embargo, los contratistas de defensa se enfrentan a las mismas dificultades de la cadena de suministro y escasez de mano de obra que otros fabricantes, junto con otras que son propias del sector.</p>

<p>El gasto militar de Estados Unidos y en todo el mundo ya estaba incrementándose incluso antes de la invasión rusa del 24 de febrero. El presupuesto que Biden propuso para 2023 pretendía destinar $773,000 millones al Pentágono, un aumento anual de casi el 4%.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:118,&quot;nbc_primary_tag_id&quot;:15317,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Angelina Jolie visita Ucrania y se conmueve por los horrores de la guerra&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:118&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/418\/495\/Angelina_Jolie_visita_Ucrania__447669.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;Hv2_iu48OX5l&quot;,&quot;mpx_download_pid_high&quot;:&quot;frsgOdVLmU5w&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;TSXzjbNPgSwp&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundochicago.com\/2022\/04\/Angelina-Jolie.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;VIgBheaGAbm7&quot;,&quot;pid_streaming_web_medium&quot;:&quot;TSXzjbNPgSwp&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;2028736067720_822&quot;,&quot;video_length&quot;:&quot;29630&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2028736067720&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Angelina Jolie visita Ucrania y se conmueve por los horrores  de la guerra en los niños" data-vidcid="1:3:2097273" data-vidurl="https://ots.nbcwpshield.com/telemundo/noticias/mundo/angelina-jolie-visita-ucrania-y-se-conmueve-por-los-horrores-de-la-guerra-en-los-ninos/2097273/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;118&quot;:&quot;Mundo&quot;}" data-tagnames="{&quot;48018&quot;:&quot;Angelina Jolie&quot;,&quot;216445&quot;:&quot;Guerra en Ucrania&quot;,&quot;212842&quot;:&quot;Invasi\u00f3n a Ucrania&quot;,&quot;1155&quot;:&quot;Rusia&quot;,&quot;15317&quot;:&quot;Ucrania&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="La actriz estadounidense Angelina Jolie viajó hasta Ucrania para reunirse con los niños que han resultado afectados por la guerra." data-ellipsis="false">
							La actriz estadounidense Angelina Jolie viajó hasta Ucrania para reunirse con los niños que han resultado afectados por la guerra.
						</div>
<p>A nivel mundial, el gasto militar total aumentó un 0.7% hasta superar los $2,000 millones por primera vez en 2021, según un informe de abril del Instituto Internacional de Estudios para la Paz, con sede en Estocolmo. El quinto lugar lo ocupa Rusia, que incrementó su gasto en armamento antes de invadir Ucrania.</p>

<p>La guerra supondrá un mayor volumen de ventas para algunos fabricantes de armas, incluyendo Raytheon, que fabrica los misiles Stinger que las tropas ucranianas han usado para derribar aviones rusos. La compañía también forma parte de un proyecto conjunto con Lockheed Martin que elabora los Javelin.</p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundochicago.com/tag/la-casa-blanca/">La Casa Blanca</a><a class="article-tags__tag" href="https://www.telemundochicago.com/tag/digital-t44/">digital T44</a><a class="article-tags__tag" href="https://www.telemundochicago.com/tag/invasion-a-ucrania/">Invasión a Ucrania</a><a class="article-tags__tag" href="https://www.telemundochicago.com/tag/ucrania/">Ucrania</a><a class="article-tags__tag" href="https://www.telemundochicago.com/tag/biden/">Biden</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Fla-casa-blanca%2Fjoe-biden-paquete-ayuda-ucrania-33-mil-millones-misiles-javelin-lockheed-martin%2F2254082%2F&#038;Biden%20pedir%C3%A1%20al%20Congreso%20que%20apure%20aprobaci%C3%B3n%20de%20su%20gigantesco%20paquete%20de%20ayuda%20para%20Ucrania?_osource=db_npd_tlmd_wsns_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Biden%20pedir%C3%A1%20al%20Congreso%20que%20apure%20aprobaci%C3%B3n%20de%20su%20gigantesco%20paquete%20de%20ayuda%20para%20Ucrania&#038;url=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Fla-casa-blanca%2Fjoe-biden-paquete-ayuda-ucrania-33-mil-millones-misiles-javelin-lockheed-martin%2F2254082%2F?_osource=db_npd_tlmd_wsns_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Biden%20pedir%C3%A1%20al%20Congreso%20que%20apure%20aprobaci%C3%B3n%20de%20su%20gigantesco%20paquete%20de%20ayuda%20para%20Ucrania%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Fla-casa-blanca%2Fjoe-biden-paquete-ayuda-ucrania-33-mil-millones-misiles-javelin-lockheed-martin%2F2254082%2F?_osource=db_npd_tlmd_wsns_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
		<div id="mobile-native-below-article"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__header">
			<h3 class="widget-title">Lo más popular</h3>
			<div class="sponsored-ad-container">
				<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>			</div>
		</div>
		<ul class="most-popular__posts-list">
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="“Me cansé de no ser yo”; Chicharito habla de su buena racha y dona $10,000 en su natal Guadalajara"
							href="https://www.telemundochicago.com/deportes/chicharito-hernandez-goles-la-galaxy-mls-donacion-responsable/2254044/"
						>
							<img
								class="post__image"
								src="https://media.telemundochicago.com/2022/05/1000ba0837d13f093c82bd4a8f615e1d72258befw.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="“Me cansé de no ser yo”; Chicharito habla de su buena racha y dona $10,000 en su natal Guadalajara"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Javier &quot;Chicharito&quot; Hernández"
									href="https://www.telemundochicago.com/tag/javier-chicharito-hernandez/"
								>
									Javier &quot;Chicharito&quot; Hernández								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="“Me cansé de no ser yo”; Chicharito habla de su buena racha y dona $10,000 en su natal Guadalajara"
								href="https://www.telemundochicago.com/deportes/chicharito-hernandez-goles-la-galaxy-mls-donacion-responsable/2254044/"
							>
								“Me cansé de no ser yo”; Chicharito habla de su buena racha y dona $10,000 en su natal Guadalajara							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="De $3,600 a $2,000: Así cambia el Crédito por Hijos; niños de 17 años quedan excluidos"
							href="https://www.telemundochicago.com/noticias/eeuu/de-3600-a-2000-asi-cambia-el-credito-por-hijos-ninos-de-17-anos-quedan-excluidos/2254070/"
						>
							<img
								class="post__image"
								src="https://media.telemundochicago.com/2022/03/shutterstock_1413290747.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="De $3,600 a $2,000: Así cambia el Crédito por Hijos; niños de 17 años quedan excluidos"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="créditos fiscales"
									href="https://www.telemundochicago.com/tag/creditos-fiscales/"
								>
									créditos fiscales								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="De $3,600 a $2,000: Así cambia el Crédito por Hijos; niños de 17 años quedan excluidos"
								href="https://www.telemundochicago.com/noticias/eeuu/de-3600-a-2000-asi-cambia-el-credito-por-hijos-ninos-de-17-anos-quedan-excluidos/2254070/"
							>
								De $3,600 a $2,000: Así cambia el Crédito por Hijos; niños de 17 años quedan excluidos							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Investigan por qué un falso cura pasó la noche en el castillo de Windsor"
							href="https://www.telemundochicago.com/noticias/mundo/falso-cura-pasa-noche-castillo-windsor-cuartel-tropas-proteccion-reina-isabel-ii-policia-britanicai/2254076/"
						>
							<img
								class="post__image"
								src="https://media.telemundochicago.com/2022/05/TLMD-castillo-windsor-cura-reina.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Investigan por qué un falso cura pasó la noche en el castillo de Windsor"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Realeza Británica"
									href="https://www.telemundochicago.com/tag/realeza-britanica/"
								>
									Realeza Británica								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Investigan por qué un falso cura pasó la noche en el castillo de Windsor"
								href="https://www.telemundochicago.com/noticias/mundo/falso-cura-pasa-noche-castillo-windsor-cuartel-tropas-proteccion-reina-isabel-ii-policia-britanicai/2254076/"
							>
								Investigan por qué un falso cura pasó la noche en el castillo de Windsor							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Un adolescente apuñala a otro en plena escuela secundaria en Massachusetts"
							href="https://www.telemundochicago.com/historias-destacadas/autoridades-responden-a-incidente-en-escuela-de-methuen/2253902/"
						>
							<img
								class="post__image"
								src="https://media.telemundochicago.com/2022/05/methuen-high-school-stabbing.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Un adolescente apuñala a otro en plena escuela secundaria en Massachusetts"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="METHUEN"
									href="https://www.telemundochicago.com/tag/methuen/"
								>
									METHUEN								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Un adolescente apuñala a otro en plena escuela secundaria en Massachusetts"
								href="https://www.telemundochicago.com/historias-destacadas/autoridades-responden-a-incidente-en-escuela-de-methuen/2253902/"
							>
								Un adolescente apuñala a otro en plena escuela secundaria en Massachusetts							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Suburbio de Chicago es el mejor lugar para vivir en Illinois"
							href="https://www.telemundochicago.com/noticias/local/reporte-suburbio-de-chicago-es-el-mejor-lugar-para-vivir-en-illinois/82677/"
						>
							<img
								class="post__image"
								src="https://media.telemundochicago.com/2019/09/Telemundo_2@3x-4.png?resize=100%2C56&#038;quality=85&#038;strip=all"
								alt="Suburbio de Chicago es el mejor lugar para vivir en Illinois"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Chicago"
									href="https://www.telemundochicago.com/tag/chicago/"
								>
									Chicago								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Suburbio de Chicago es el mejor lugar para vivir en Illinois"
								href="https://www.telemundochicago.com/noticias/local/reporte-suburbio-de-chicago-es-el-mejor-lugar-para-vivir-en-illinois/82677/"
							>
								Suburbio de Chicago es el mejor lugar para vivir en Illinois							</a>
						</div>
											</div>
				</li>
										<li class="most-popular__post taboola__post">
					<div id="taboola-right-rail-thumbnails---fallback"></div>
				</li>
				<script>
					try {
						window._taboola = window._taboola || [];
						_taboola.push({
							listenTo: 'nocontent',
							placement: 'Right Rail Thumbnails - Fallback',
							handle: function() {
								document.querySelector('.most-popular__post:nth-of-type(5)').remove();
							}
						});
						_taboola.push({
							mode: 'thumbnails-a-right-rail',
							container: 'taboola-right-rail-thumbnails---fallback',
							placement: 'Right Rail Thumbnails - Fallback',
							target_type: 'mix',
							flush: true,
						});
					} catch (e) {
						console.error(e);
					}
				</script>
					</ul>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_485" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_485', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-4" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Chicago, IL"></div>
	<a class="weather-module__conditions" href="https://www.telemundochicago.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="60666"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_685" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_685', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_266" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_266', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1039753058" class="module-civicScience" data-tgtid="0ca9fe03-5f47-9204-59a9-d3d59f2413fa"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_594" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_594', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_454" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_454', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_662" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_662', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundochicago.com/" class="site-footer__logo">
					<img
						src="https://media.telemundochicago.com/2021/10/TLMD_Chicago_On_Light@3x.png?fit=480%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Chicago"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TelemundoChicago" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundoCHI" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoChicago" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836541"><a href="/noticias/local/">NOTICIAS LOCALES</a></li>
<li id="menu-item-1836534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836534"><a href="/noticias/eeuu/">ESTADOS UNIDOS</a></li>
<li id="menu-item-1836536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836536"><a href="/noticias/mexico/">MÉXICO</a></li>
<li id="menu-item-1836535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836535"><a href="/noticias/inmigracion/">INMIGRACIÓN</a></li>
<li id="menu-item-1836531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836531"><a href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<li id="menu-item-1836532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836532"><a href="/entretenimiento/acceso-total/">ACCESO TOTAL</a></li>
<li id="menu-item-1836540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836540"><a href="/noticias/salud/">SALUD</a></li>
<li id="menu-item-1836537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836537"><a href="/noticias/mundo/">MUNDO</a></li>
<li id="menu-item-1836539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836539"><a href="/noticias/puerto-rico/">PUERTO RICO</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836476"><a href="https://publicfiles.fcc.gov/tv-profile/WSNS-TV">WSNS Public Inspection File</a></li>
<li id="menu-item-1836495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836495"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Chicago/">Política de Privacidad</a></li>
<li id="menu-item-2037447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2037447"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Chicago/">No venda mi información personal</a></li>
<li id="menu-item-1836480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836480"><a href="https://www.telemundochicago.com/wsns-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2129878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2129878"><a href="https://www.telemundochicago.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1836484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836484"><a href="https://www.telemundochicago.com/oportunidad-de-pasantias-en-nbc-5-y-telemundo-chicago/">Pasantías</a></li>
<li id="menu-item-1836494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836494"><a href="https://www.telemundochicago.com/terminos-de-servicio-de-telemundo-fecha-de-entrada-en-vigor-23-de-mayo-de-2014/">Términos de Servicio</a></li>
<li id="menu-item-1965801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1965801"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundochicago&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-1836490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836490"><a href="https://www.telemundochicago.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2106439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2106439"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Chicago">Aviso de California</a></li>
<li id="menu-item-1836485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836485"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundochicago.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "la-casa-blanca";
		_sf_async_config.authors  = "AP";
		_sf_async_config.title    = "Biden pedir\u00e1 al Congreso que apure aprobaci\u00f3n de su gigantesco paquete de ayuda para Ucrania";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2254082' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-wsns\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundochicago.com/noticias/la-casa-blanca/joe-biden-paquete-ayuda-ucrania-33-mil-millones-misiles-javelin-lockheed-martin/2254082/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundochicago.com/">
					<img
						src="https://media.telemundochicago.com/2021/10/TLMD_Chicago_On_Light@3x.png?fit=480%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Chicago"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundochicago.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="NOTICIAS LOCALES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					NOTICIAS LOCALES				</a>
							<a data-lid="MÁS NOTICIAS" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					MÁS NOTICIAS				</a>
							<a data-lid="ESTADOS UNIDOS" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a data-lid="INMIGRACIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a data-lid="MÉXICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a data-lid="PUERTO RICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico/">
					PUERTO RICO				</a>
							<a data-lid="SALUD" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					SALUD				</a>
							<a data-lid="MUNDO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a data-lid="APOYANDO A NUESTRA COMUNIDAD" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/apoyando-a-nuestra-comunidad/">
					APOYANDO A NUESTRA COMUNIDAD				</a>
							<a data-lid="MULTIMEDIA" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a data-lid="EL TIEMPO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					EL TIEMPO				</a>
							<a data-lid="RESPONDE" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					RESPONDE				</a>
							<a data-lid="Dinero sin reclamar" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/noticias/los-gobiernos-del-area-de-chicago-podrian-deberte-dinero-te-decimos-como-encontrarlo/2218883/">
					Dinero sin reclamar				</a>
							<a data-lid="ENFOQUE" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundochicago.com/especiales/enfoque/">
					ENFOQUE				</a>
							<a data-lid="ENTRETENIMIENTO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a data-lid="BOLETÍN ELECTRÓNICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					BOLETÍN ELECTRÓNICO				</a>
							<a data-lid="PROMOCIONES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundochicago.com/promociones/">
					PROMOCIONES				</a>
							<a data-lid="TRÁFICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					TRÁFICO				</a>
							<a data-lid="LOTERÍA" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/loteria/">
					LOTERÍA				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="WSNS Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/WSNS-TV">
					WSNS Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Chicago/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Chicago/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/wsns-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Pasantías" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/oportunidad-de-pasantias-en-nbc-5-y-telemundo-chicago/">
					Pasantías				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/terminos-de-servicio-de-telemundo-fecha-de-entrada-en-vigor-23-de-mayo-de-2014/">
					Términos de Servicio				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundochicago&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Chicago">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TelemundoChicago" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundoCHI" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/TelemundoChicago" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundochicago.com/_static/??-eJydkDsOgzAQRC8UbAzYmCJKnSZXiNbrRbHkD8ImiNsHOEGSaoqZ94rh61RhioVi4eVFgTKPBqtcoLgUOXp3NGZx3nLMmY8pFZoZDYNEMtBZYwYiUIoaFlxk++bCf3X6LS3lAW82IGDXg9ItILbCNFKLv7UrwT6b7zuTWd2B1fWorNWyE3092rb/1nwmns7Jw0bzM4f9htfB3sJVKClk3TdCfQBGtnZl' type='text/css' media='all' />
<script src='https://www.telemundochicago.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundochicago.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundochicago.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundochicago.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundochicago.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundochicago.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundochicago.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundochicago.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "a6a6f66e9d" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundochicago.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]}} ) );
</script>
<script src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/common.d27cd2fc7d4f68140717.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.6094cd490c241c388199.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/global.457595877dbca9ad3352.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/article.f236bc4f1925227c12d9.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundochicago.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundochicago.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.050bb4b1038ce0d2e825.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.9' id='sharethrough-js'></script>
<script async src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.d5c7059c7d75fb8f3d73.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/articleContent.3f5fe9de74890486d99b.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundochicago.com/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>
<script src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/civicScience.3435258b523b047b5fa7.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202218.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596239',post:'2254082',tz:'-5',srv:'www.telemundochicago.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596239', '2254082' ]);
</script>

</body>
</html>
