<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Terremoto de magnitud 6.4 sacude el norte de California &#8211; Telemundo Chicago</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Chicago &raquo; Feed" href="https://www.telemundochicago.com/?rss=y" />
<style class="wp-asset-manager nbc-fonts" type="text/css">@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:500;src:local("Arthouse Medium"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:700;src:local("Arthouse Bold"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:900;src:local("Arthouse Black"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:900;src:local("Arthouse Black Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-BlackItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:700;src:local("Arthouse Bold Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-BoldItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:500;src:local("Arthouse Medium Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-MediumItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:400;src:local("Arthouse Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Italic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:300;src:local("Arthouse Light"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:300;src:local("Arthouse Light Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-LightItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:400;src:local("Roboto Regular"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Regular.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:500;src:local("Roboto Medium"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Medium.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:italic;font-weight:500;src:local("Roboto MediumItalic"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-MediumItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:700;src:local("Roboto Bold"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Bold.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:italic;font-weight:700;src:local("Roboto BoldItalic"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-BoldItalic.woff2) format("woff2")}

/*# sourceMappingURL=fonts.cd00e5c5d59aff84af8c.min.css.map*/</style><style class="wp-asset-manager nbc-global" type="text/css">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</style><style class="wp-asset-manager nbc-article" type="text/css">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</style><style class="wp-asset-manager nbc-article-content" type="text/css">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</style><style class="wp-asset-manager nbc-blocks" type="text/css">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</style><style class="wp-asset-manager nbc-most-popular" type="text/css">@media(max-width: 47.9375rem){.widget_nbc_most_popular.widget{display:none}}.widget_nbc_most_popular .post__image__wrap{height:3.0625rem;margin-right:.625rem;max-height:3.0625rem;max-width:5.5rem;min-height:3.0625rem;min-width:5.5rem;overflow:hidden;width:5.5rem}.widget_nbc_most_popular .post__image__wrap img{max-width:5.5rem;min-height:3.0625rem;min-width:5.5rem}.widget_nbc_most_popular .post__category,.widget_nbc_most_popular .post__sponsor{font-size:.6875rem;font-weight:800;letter-spacing:1px;line-height:1;margin-bottom:.1875rem;text-transform:uppercase}.widget_nbc_most_popular .post__category a,.widget_nbc_most_popular .post__sponsor a{color:#144aa8;text-decoration:none}.widget_nbc_most_popular .post__title{font-family:"Arthouse",sans-serif;font-size:.9375rem;font-weight:500;line-height:1.35;margin-bottom:.1875rem}.widget_nbc_most_popular .post__title a{color:#000;text-decoration:none}.widget_nbc_most_popular .post__sponsor{color:#0a8539}.widget_nbc_most_popular .most-popular__header{-webkit-box-align:end;-ms-flex-align:end;align-items:flex-end;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between}.widget_nbc_most_popular .sponsored-ad-unit{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;margin-bottom:1.125rem;position:relative}.widget_nbc_most_popular .sponsored-ad-unit::before{color:#000;content:"";font-family:"Arthouse",sans-serif;font-size:.6875rem;font-weight:700;position:absolute;right:0;text-align:right;text-transform:uppercase;top:-1.0625rem}.widget_nbc_most_popular .sponsored-ad-unit.logo-rendered::before{content:attr(data-beforetext)}.widget_nbc_most_popular .sponsored-ad-unit:empty::before{content:""}.widget_nbc_most_popular .sponsored-ad-unit div{display:inline-block}.most-popular__post{-webkit-box-align:start;-ms-flex-align:start;align-items:flex-start;border-bottom:1px solid #d8d8d8;display:-webkit-box;display:-ms-flexbox;display:flex;font-size:.75rem;padding:1rem 0 .6875rem}.most-popular__post:first-child{padding-top:0}.most-popular__post:last-child{border-bottom:0}.most-popular__post .most-popular__presented_by{color:#767676;font-family:"Arthouse",sans-serif;font-size:.5625rem}

/*# sourceMappingURL=mostPopular.f58524ab569a30c1fff2.min.css.map*/</style><link rel="stylesheet" class="wp-asset-manager nbc-weather-conditions" href="https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/css/weatherConditions.13ce6155e0239bfd26ef.min.css" media="print" onload="this.onload=null;this.media='all'" /><noscript><link rel="stylesheet" href="https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/css/weatherConditions.13ce6155e0239bfd26ef.min.css" media="all" class="wp-asset-manager nbc-weather-conditions" /></noscript><link rel="stylesheet" class="wp-asset-manager nbc-footer" href="https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/css/footer.20b28205d164f6506379.min.css" media="print" onload="this.onload=null;this.media='all'" /><noscript><link rel="stylesheet" href="https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/css/footer.20b28205d164f6506379.min.css" media="all" class="wp-asset-manager nbc-footer" /></noscript><link rel="stylesheet" class="wp-asset-manager nbc-flyout-nav" href="https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/css/flyoutNav.79cc3b49e53bd7cab3d1.min.css" media="print" onload="this.onload=null;this.media='all'" /><noscript><link rel="stylesheet" href="https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/css/flyoutNav.79cc3b49e53bd7cab3d1.min.css" media="all" class="wp-asset-manager nbc-flyout-nav" /></noscript><link rel="stylesheet" class="wp-asset-manager nbc-weather-icons" href="https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/css/weatherIcons.04ad80f6dd854170fd37.min.css" media="print" onload="this.onload=null;this.media='all'" /><noscript><link rel="stylesheet" href="https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/css/weatherIcons.04ad80f6dd854170fd37.min.css" media="all" class="wp-asset-manager nbc-weather-icons" /></noscript><style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='video-player-css'  href='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/css/videoPlayer.45de6ec9a153a79b59aa.min.css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundochicago.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.10' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundochicago.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.10' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundochicago.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundochicago.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundochicago.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.6" />
<link rel="canonical" href="https://www.telemundo33.com/noticias/california/terremoto-de-magnitud-6-4-sacude-el-norte-de-california/2129083/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundochicago.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Feeuu%2Fterremoto-de-magnitud-6-4-sacude-el-norte-de-california%2F2322385%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundochicago.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Feeuu%2Fterremoto-de-magnitud-6-4-sacude-el-norte-de-california%2F2322385%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.telemundochicago.com/noticias/eeuu/terremoto-de-magnitud-6-4-sacude-el-norte-de-california/2322385/?amp=1"><style type='text/css'>img#wpstats{display:none}</style>
	<script>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</script><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%); }
</style>
<meta property="og:site_name" content="Telemundo Chicago" /><meta name="google-site-verification" content="2DEb0KZQw3wl5gsRTPMrmfsAvskdt-urBqWHe__6-W0" /><meta property="fb:app_id" content="741288182623746" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundoCHI" /><meta name="twitter:creator" content="@telemundoCHI" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TelemundoChicago" /><meta name="description" content="El sismo se produjo a una profundidad de 10 millas la madrugada de este martes cerca de Eureka, en el condado de Humboldt, dijo el Servicio Geológico de EEUU." /><meta property="og:description" content="El sismo se produjo a una profundidad de 10 millas la madrugada de este martes cerca de Eureka, en el condado de Humboldt, dijo el Servicio Geológico de EEUU." /><meta name="twitter:description" content="El sismo se produjo a una profundidad de 10 millas la madrugada de este martes cerca de Eureka, en el condado de Humboldt, dijo el Servicio Geológico de EEUU." /><meta property="og:title" content="Terremoto de magnitud 6.4 sacude el norte de California" /><meta name="twitter:title" content="Terremoto de magnitud 6.4 sacude el norte de California" /><meta name="keywords" content="Condado de Humboldt, Eureka, terremoto, terremotos en California, USGS" /><meta property="og:url" content="https://www.telemundochicago.com/noticias/eeuu/terremoto-de-magnitud-6-4-sacude-el-norte-de-california/2322385/" /><meta name="twitter:url" content="https://www.telemundochicago.com/noticias/eeuu/terremoto-de-magnitud-6-4-sacude-el-norte-de-california/2322385/" /><meta name="sailthru.title" content="Terremoto de magnitud 6.4 sacude el norte de California" /><meta name="sailthru.description" content="El sismo se produjo a una profundidad de 10 millas la madrugada de este martes cerca de Eureka, en el condado de Humboldt, dijo el Servicio Geológico de EEUU." /><meta name="sailthru.tags" content="Condado de Humboldt, Eureka, terremoto, terremotos en California, USGS" /><meta name="sailthru.tags" content="Condado de Humboldt, Eureka, terremoto, terremotos en California, USGS" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-12-20T05:47:40+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundochicago.com/2022/09/tlmd-terremoto-nueva-guinea.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundochicago.com/2022/09/tlmd-terremoto-nueva-guinea.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundochicago.com\/noticias\/eeuu\/terremoto-de-magnitud-6-4-sacude-el-norte-de-california\/2322385\/","headline":"Terremoto de magnitud 6.4 sacude el norte de California","datePublished":"2022-12-20T05:47:40","dateModified":"2022-12-20T06:18:20","description":"El sismo se produjo a una profundidad de 10 millas la madrugada de este martes cerca de Eureka, en el condado de Humboldt, dijo el Servicio Geol\u00f3gico de EEUU.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Condado de Humboldt, Eureka, terremoto, terremotos en California, USGS","publisher":{"@type":"Organization","name":"Telemundo Chicago","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundochicago.com\/wp-content\/uploads\/2022\/05\/amp_square_wsns.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundochicago.com\/2022\/09\/tlmd-terremoto-nueva-guinea.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundochicago.com\/noticias\/eeuu\/terremoto-de-magnitud-6-4-sacude-el-norte-de-california\/2322385\/","description":"El sismo se produjo a una profundidad de 10 millas la madrugada de este martes cerca de Eureka, en el condado de Humboldt, dijo el Servicio Geol\u00f3gico de EEUU.","duration":"PT02M32S","name":"Terremoto de magnitud 6.4 sacude el norte de California","thumbnailUrl":"https:\/\/media.telemundochicago.com\/2022\/09\/tlmd-terremoto-nueva-guinea.jpg?quality=85&strip=all&resize=1200%2C675","uploadDate":"2022-12-20T05:47:40"},"author":{"@type":"Person","name":"TELEMUNDO Digital"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="icon" href="https://media.telemundochicago.com/2019/09/cropped-TLMD_Chicago.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundochicago.com/2019/09/cropped-TLMD_Chicago.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundochicago.com/2019/09/cropped-TLMD_Chicago.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundochicago.com/2019/09/cropped-TLMD_Chicago.png?fit=270%2C270&#038;quality=85&#038;strip=all" />

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"527805",ustr:"",originlat:"0",clientrtt:"7",ghostip:"23.59.251.47",ipv6:false,pct:"10",clientip:"35.173.238.138",requestid:"427cb40d",region:"36217",protocol:"",blver:14,akM:"x",akN:"ae",akTT:"O",akTX:"1",akTI:"427cb40d",ai:"344559",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>

<body class="post-template-default single single-post postid-2322385 single-format-standard station-telemundo wsns has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundochicago.com/">
						<img src="https://media.telemundochicago.com/2022/08/Telemundo-Chicago-2.png?fit=300%2C100&#038;quality=85&#038;strip=all&#038;w=120&#038;h=40" srcset="https://media.telemundochicago.com/2022/08/Telemundo-Chicago-2.png?fit=300%2C100&amp;quality=85&amp;strip=all&amp;w=120&amp;h=40 1x, https://media.telemundochicago.com/2022/08/Telemundo-Chicago-2.png?fit=300%2C100&amp;quality=85&amp;strip=all&amp;w=240&amp;h=80 2x, https://media.telemundochicago.com/2022/08/Telemundo-Chicago-2.png?fit=300%2C100&amp;quality=85&amp;strip=all&amp;w=360&amp;h=120 3x" alt="Telemundo Chicago" height="40" width="120" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundochicago.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="EL TIEMPO" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">EL TIEMPO</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="DEPORTES" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/">DEPORTES</a></li>
<a data-lid="ENTRETENIMIENTO" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<a data-lid="Newsletters" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundochicago.com/boletin-electronico/">Newsletters</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundochicago.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="COPA MUNDIAL DE LA FIFA CATAR 2022" data-lpos="trending-stories-module" href="/deportes/copa-mundial-fifa/" class="site-header__trending-nav-item">COPA MUNDIAL DE LA FIFA CATAR 2022</a>
					<a data-lid="NOVENAS COLOMBIANAS CHICAGO" data-lpos="trending-stories-module" href="https://www.telemundochicago.com/noticias/local/celebracion-novena-aguinaldos-navidad-colombia-calendario-eventos-en-chicago-illinois/2321356/" class="site-header__trending-nav-item">NOVENAS COLOMBIANAS CHICAGO</a>
					<a data-lid="QUÉ HACER EN CHICAGO" data-lpos="trending-stories-module" href="https://www.telemundochicago.com/que-hacer-en-chicago/" class="site-header__trending-nav-item">QUÉ HACER EN CHICAGO</a>
					<a data-lid="AYUDA PARA LA COMUNIDAD" data-lpos="trending-stories-module" href="https://www.telemundochicago.com/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">AYUDA PARA LA COMUNIDAD</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="60666">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2322385" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background">
			<img
				src="https://media.telemundochicago.com/2019/09/1920_Chicago-3.png?fit=1920%2C416&#038;quality=85&#038;strip=all&#038;w=400&#038;h=44&#038;crop=1"
									srcset="https://media.telemundochicago.com/2019/09/1920_Chicago-3.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=400&amp;h=44&amp;crop=1 400w, https://media.telemundochicago.com/2019/09/1920_Chicago-3.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=500&amp;h=56&amp;crop=1 500w, https://media.telemundochicago.com/2019/09/1920_Chicago-3.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=600&amp;h=67&amp;crop=1 600w, https://media.telemundochicago.com/2019/09/1920_Chicago-3.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=700&amp;h=78&amp;crop=1 700w, https://media.telemundochicago.com/2019/09/1920_Chicago-3.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=800&amp;h=89&amp;crop=1 800w, https://media.telemundochicago.com/2019/09/1920_Chicago-3.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=900&amp;h=100&amp;crop=1 900w, https://media.telemundochicago.com/2019/09/1920_Chicago-3.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=1000&amp;h=111&amp;crop=1 1000w, https://media.telemundochicago.com/2019/09/1920_Chicago-3.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=1100&amp;h=122&amp;crop=1 1100w, https://media.telemundochicago.com/2019/09/1920_Chicago-3.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=1200&amp;h=133&amp;crop=1 1200w, https://media.telemundochicago.com/2019/09/1920_Chicago-3.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=1300&amp;h=144&amp;crop=1 1300w"
													sizes="100vw"
								class="hero-background__img"
				fetchpriority="high"
			/>
		</div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundochicago.com/tag/terremoto/">terremoto</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Terremoto de magnitud 6.4 sacude el norte de California	</h1>
			<h2 class="article-subtitle">
			El sismo se produjo a una profundidad de 10 millas la madrugada de este martes cerca de Eureka, en el condado de Humboldt, dijo el Servicio Geológico de EEUU.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por TELEMUNDO Digital							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-12-20T11:47:40-06:00">Hace 1 hora </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-12-20T06:18:20-06:00">Actualizado hace 33 mins</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Feeuu%2Fterremoto-de-magnitud-6-4-sacude-el-norte-de-california%2F2322385%2F&#038;Terremoto%20de%20magnitud%206.4%20sacude%20el%20norte%20de%20California?_osource=db_npd_tlmd_wsns_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Terremoto%20de%20magnitud%206.4%20sacude%20el%20norte%20de%20California&#038;url=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Feeuu%2Fterremoto-de-magnitud-6-4-sacude-el-norte-de-california%2F2322385%2F?_osource=db_npd_tlmd_wsns_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Terremoto%20de%20magnitud%206.4%20sacude%20el%20norte%20de%20California%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Feeuu%2Fterremoto-de-magnitud-6-4-sacude-el-norte-de-california%2F2322385%2F?_osource=db_npd_tlmd_wsns_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
				</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
					<figure class="article-featured-media video-lead">
					<div class="video-flyout" data-component="videoFlyout">
				<div class="video-flyout__container">
					<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:15:2210372&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:18849,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Cient\u00edficos aseguran que un gran terremoto podr\u00eda ocurrir en cualquier momento en el \u00c1rea de la Bah\u00eda&quot;,&quot;nbc_seo_description&quot;:&quot;Sism\u00f3logos est\u00e1n m\u00e1s preocupados por la falla de Hayward, que atraviesa el densamente poblado condado Alameda.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;Bomba de tiempo: la falla que podr\u00eda desatar un gran terremoto en California en cualquier momento&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;15&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:15:91&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;rsn_disable_insider&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KSTS\/301\/671\/15129330322.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KSTS\/301\/671\/15129330322-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;qvHT04LJ0BOa&quot;,&quot;mpx_download_pid_high&quot;:&quot;ek7O2Fkziast&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;4K6p9jj_n2_r&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundochicago.com\/2022\/03\/15129330322-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;bNZc4AZMeDur&quot;,&quot;pid_streaming_web_medium&quot;:&quot;XGzGx73awaAt&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KSTS&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;2009286211671_970&quot;,&quot;video_length&quot;:&quot;152820&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;uP0dM7c5GRge&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;hde31f8OxD2x&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;4K6p9jj_n2_r&quot;,&quot;media_pid&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2009286211671&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Bomba de tiempo: la falla que podría desatar un gran terremoto en California en cualquier momento"
	data-vidcid="1:16:2240112"
	data-vidurl="https://www.telemundochicago.com/fotosyvideos/cientificos-aseguran-que-un-gran-terremoto-podria-ocurrir-en-cualquier-momento-en-el-area-de-la-bahia/2240112/"
			data-islead="true"
		data-catnames="{&quot;798&quot;:&quot;Fotos y Videos&quot;}"
	data-tagnames="{&quot;39440&quot;:&quot;\u00e1rea de la Bah\u00eda&quot;,&quot;738&quot;:&quot;California&quot;,&quot;161248&quot;:&quot;FALLA DE HAYWARD&quot;,&quot;37264&quot;:&quot;terremoto&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
				data-msod-off="true"
	></div>
					<button class="video-flyout__dismiss">
						<span class="icon icon-times"></span>
					</button>
				</div>
			</div>
						<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;Sismólogos están más preocupados por la falla de Hayward, que atraviesa el densamente poblado condado Alameda.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
			</figure>
									<div class="article-content rich-text">
									
					
<p>CALIFORNIA -  Un terremoto de magnitud 6.4 sacudió partes del norte de California la madrugada de este martes, dijeron las autoridades.</p>

<p>El sismo se produjo a una profundidad de 10 millas la madrugada de este martes, cerca de Eureka, en el condado de Humboldt, dijo el Servicio Geológico de EEUU.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Recibe las noticias locales y los pronósticos del tiempo directo a tu email. <a href="https://www.telemundochicago.com/boletin-electronico/">Inscríbete para recibir newsletters de Telemundo Chicago aquí.</a></blockquote>
</div>

<p></p>
</div>

<p>Golpeó alrededor de 7.4 millas al oeste-suroeste de Ferndale, dijo el USGS.</p>

<p>No quedó claro de inmediato si alguien resultó herido por el terremoto.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="México dice adiós a Frida, la perrita rescatista en los sismos" href="https://www.telemundochicago.com/videos/videos-noticias/mexico-dice-adios-a-frida-la-perrita-rescatista-en-los-sismos/2311151/">
														<img alt="" class="post__image" srcset="https://media.telemundochicago.com/2019/09/mexico-semar-frida-rescatista.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundochicago.com/2019/09/mexico-semar-frida-rescatista.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundochicago.com/2019/09/mexico-semar-frida-rescatista.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundochicago.com/2019/09/mexico-semar-frida-rescatista.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundochicago.com/2019/09/mexico-semar-frida-rescatista.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundochicago.com/2019/09/mexico-semar-frida-rescatista.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundonuevomexico.com/2019/09/mexico-semar-frida-rescatista.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="México" class="post__tag" href="https://www.telemundochicago.com/tag/mexico/">México</a>
																			<span class="post__date post__date--has-category">
								15 Nov							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="México dice adiós a Frida, la perrita rescatista en los sismos" class="post__title--link" href="https://www.telemundochicago.com/videos/videos-noticias/mexico-dice-adios-a-frida-la-perrita-rescatista-en-los-sismos/2311151/">
								México dice adiós a Frida, la perrita rescatista en los sismos							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="¿Por qué ocurren tantos terremotos en México?" href="https://www.telemundochicago.com/el-tiempo/el-tiempo-videos/por-que-ocurren-tantos-terremotos-en-mexico/2295157/">
														<img alt="" class="post__image" srcset="https://media.telemundochicago.com/2022/09/tlmd-terremotos-mexico.jpg?quality=85&amp;strip=all&amp;fit=1020%2C573&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundochicago.com/2022/09/tlmd-terremotos-mexico.jpg?quality=85&amp;strip=all&amp;fit=1020%2C573&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundochicago.com/2022/09/tlmd-terremotos-mexico.jpg?quality=85&amp;strip=all&amp;fit=1020%2C573&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundochicago.com/2022/09/tlmd-terremotos-mexico.jpg?quality=85&amp;strip=all&amp;fit=1020%2C573&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundochicago.com/2022/09/tlmd-terremotos-mexico.jpg?quality=85&amp;strip=all&amp;fit=1020%2C573&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundochicago.com/2022/09/tlmd-terremotos-mexico.jpg?quality=85&amp;strip=all&amp;fit=1020%2C573&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundochicago.com/2022/09/tlmd-terremotos-mexico.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="México" class="post__tag" href="https://www.telemundochicago.com/tag/mexico/">México</a>
																			<span class="post__date post__date--has-category">
								19 Sep							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="¿Por qué ocurren tantos terremotos en México?" class="post__title--link" href="https://www.telemundochicago.com/el-tiempo/el-tiempo-videos/por-que-ocurren-tantos-terremotos-en-mexico/2295157/">
								¿Por qué ocurren tantos terremotos en México?							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>No había amenaza de tsunami en relación con el terremoto hasta la madrugada de este martes, dijo el sistema de alerta de tsunamis del Servicio Meteorológico Nacional.</p>

<p>Varias personas dijeron en las redes sociales que fueron despertados por la aplicación de advertencia de terremotos MyShake en sus teléfonos.</p>

<p>Se produce casi exactamente un año después de que un terremoto de magnitud 6.2 se produjera en alta mar en el área de Cape Mendocino, en el norte de California, el 21 de diciembre de 2021. No se informaron daños importantes ni heridos en relación con ese terremoto.</p>

<p>Ese terremoto se produjo a una profundidad de 5.6 millas en el Océano Pacífico, a unas 24 millas al oeste de la pequeña comunidad de Petrolia a lo largo del desierto rocoso de la región de Lost Coast de California en el condado de Humboldt, dijeron el Servicio Geológico de los Estados Unidos y el Departamento del Sheriff del condado de Humboldt en el tiempo.</p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundochicago.com/tag/terremoto/">terremoto</a><a class="article-tags__tag" href="https://www.telemundochicago.com/tag/terremotos-en-california/">terremotos en California</a><a class="article-tags__tag" href="https://www.telemundochicago.com/tag/usgs/">USGS</a><a class="article-tags__tag" href="https://www.telemundochicago.com/tag/condado-de-humboldt/">Condado de Humboldt</a><a class="article-tags__tag" href="https://www.telemundochicago.com/tag/eureka/">Eureka</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Feeuu%2Fterremoto-de-magnitud-6-4-sacude-el-norte-de-california%2F2322385%2F&#038;Terremoto%20de%20magnitud%206.4%20sacude%20el%20norte%20de%20California?_osource=db_npd_tlmd_wsns_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Terremoto%20de%20magnitud%206.4%20sacude%20el%20norte%20de%20California&#038;url=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Feeuu%2Fterremoto-de-magnitud-6-4-sacude-el-norte-de-california%2F2322385%2F?_osource=db_npd_tlmd_wsns_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Terremoto%20de%20magnitud%206.4%20sacude%20el%20norte%20de%20California%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Feeuu%2Fterremoto-de-magnitud-6-4-sacude-el-norte-de-california%2F2322385%2F?_osource=db_npd_tlmd_wsns_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>		<div>
			<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					article: 'auto',
					url: ''
				});
								_taboola.push({
					mode: 'thumbnails-e',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
								_taboola.push({
					flush: true
				});
			};
		</script>
				<div id="mobile-native-below-article"></div>
		<script type="text/javascript">
			var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
			/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbs-feed-03-mobile',
					container: 'mobile-native-below-article',
					placement: 'Below Article Thumbnails - Fallback',
					target_type: 'text'
				});
			};
		</script>
			</div><!-- .taboola-container -->
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_medal_count-3" class="widget widget_nbc_medal_count">
<div class="world-cup-container">
	<div class="world-cup-info">
		<div class="world-cup-logo">
			<img src="https://www.telemundochicago.com/wp-content/themes/nbc-station/client/src/images/world-cup-2022.png" class="" />		</div>
		<div class="world-cup-title">Copa Mundial de la FIFA Catar 2022&trade;</div>
		<div class="world-cup" data-react-component="WorldCupComponent" data-version="widget" data-players="[{&quot;first_name&quot;:&quot;Kylian&quot;,&quot;last_name&quot;:&quot;Mbapp\u00e9&quot;,&quot;team_name&quot;:&quot;France&quot;,&quot;stat&quot;:&quot;8&quot;,&quot;team_id&quot;:&quot;368&quot;},{&quot;first_name&quot;:&quot;Lionel&quot;,&quot;last_name&quot;:&quot;Messi&quot;,&quot;team_name&quot;:&quot;Argentina&quot;,&quot;stat&quot;:&quot;7&quot;,&quot;team_id&quot;:&quot;632&quot;},{&quot;first_name&quot;:&quot;Olivier&quot;,&quot;last_name&quot;:&quot;Giroud&quot;,&quot;team_name&quot;:&quot;France&quot;,&quot;stat&quot;:&quot;4&quot;,&quot;team_id&quot;:&quot;368&quot;},{&quot;first_name&quot;:&quot;Juli\u00e1n&quot;,&quot;last_name&quot;:&quot;\u00c1lvarez&quot;,&quot;team_name&quot;:&quot;Argentina&quot;,&quot;stat&quot;:&quot;4&quot;,&quot;team_id&quot;:&quot;632&quot;},{&quot;first_name&quot;:&quot;Cody&quot;,&quot;last_name&quot;:&quot;Gakpo&quot;,&quot;team_name&quot;:&quot;Netherlands&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;366&quot;},{&quot;first_name&quot;:&quot;Gon\u00e7alo&quot;,&quot;last_name&quot;:&quot;Matias Ramos&quot;,&quot;team_name&quot;:&quot;Portugal&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;359&quot;},{&quot;first_name&quot;:&quot;\u00c1lvaro&quot;,&quot;last_name&quot;:&quot;Morata&quot;,&quot;team_name&quot;:&quot;Spain&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;118&quot;},{&quot;first_name&quot;:&quot;Marcus&quot;,&quot;last_name&quot;:&quot;Rashford&quot;,&quot;team_name&quot;:&quot;England&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;114&quot;},{&quot;first_name&quot;:&quot;Bukayo&quot;,&quot;last_name&quot;:&quot;Saka&quot;,&quot;team_name&quot;:&quot;England&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;114&quot;},{&quot;first_name&quot;:&quot;Enner&quot;,&quot;last_name&quot;:&quot;Valencia&quot;,&quot;team_name&quot;:&quot;Ecuador&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;830&quot;},{&quot;first_name&quot;:&quot;Richarlison&quot;,&quot;last_name&quot;:&quot;de Andrade&quot;,&quot;team_name&quot;:&quot;Brazil&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;614&quot;},{&quot;first_name&quot;:&quot;Vincent&quot;,&quot;last_name&quot;:&quot;Aboubakar&quot;,&quot;team_name&quot;:&quot;Cameroon&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;494&quot;},{&quot;first_name&quot;:&quot;Salem Mohammed Shafi&quot;,&quot;last_name&quot;:&quot;Al Dawsari&quot;,&quot;team_name&quot;:&quot;Saudi Arabia&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;1264&quot;},{&quot;first_name&quot;:&quot;Bruno Miguel&quot;,&quot;last_name&quot;:&quot;Borges Fernandes&quot;,&quot;team_name&quot;:&quot;Portugal&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;359&quot;},{&quot;first_name&quot;:&quot;Gue-Sung&quot;,&quot;last_name&quot;:&quot;Cho&quot;,&quot;team_name&quot;:&quot;Korea Republic&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;1041&quot;},{&quot;first_name&quot;:&quot;Ritsu&quot;,&quot;last_name&quot;:&quot;Doan&quot;,&quot;team_name&quot;:&quot;Japan&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;1266&quot;},{&quot;first_name&quot;:&quot;Breel&quot;,&quot;last_name&quot;:&quot;Embolo&quot;,&quot;team_name&quot;:&quot;Switzerland&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;497&quot;},{&quot;first_name&quot;:&quot;Youssef&quot;,&quot;last_name&quot;:&quot;En-Nesyri&quot;,&quot;team_name&quot;:&quot;Morocco&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;1057&quot;},{&quot;first_name&quot;:&quot;Niclas&quot;,&quot;last_name&quot;:&quot;F\u00fcllkrug&quot;,&quot;team_name&quot;:&quot;Germany&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;357&quot;},{&quot;first_name&quot;:&quot;Kai&quot;,&quot;last_name&quot;:&quot;Havertz&quot;,&quot;team_name&quot;:&quot;Germany&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;357&quot;},{&quot;first_name&quot;:&quot;Harry&quot;,&quot;last_name&quot;:&quot;Kane&quot;,&quot;team_name&quot;:&quot;England&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;114&quot;},{&quot;first_name&quot;:&quot;Andrej&quot;,&quot;last_name&quot;:&quot;Kramaric&quot;,&quot;team_name&quot;:&quot;Croatia&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;535&quot;},{&quot;first_name&quot;:&quot;Mohammed&quot;,&quot;last_name&quot;:&quot;Kudus&quot;,&quot;team_name&quot;:&quot;Ghana&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;1219&quot;},{&quot;first_name&quot;:&quot;Robert&quot;,&quot;last_name&quot;:&quot;Lewandowski&quot;,&quot;team_name&quot;:&quot;Poland&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;511&quot;},{&quot;first_name&quot;:&quot;Aleksandar&quot;,&quot;last_name&quot;:&quot;Mitrovic&quot;,&quot;team_name&quot;:&quot;Serbia&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;364&quot;},{&quot;first_name&quot;:&quot;Mehdi&quot;,&quot;last_name&quot;:&quot;Taremi&quot;,&quot;team_name&quot;:&quot;IR Iran&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;1042&quot;},{&quot;first_name&quot;:&quot;Ferran&quot;,&quot;last_name&quot;:&quot;Torres&quot;,&quot;team_name&quot;:&quot;Spain&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;118&quot;},{&quot;first_name&quot;:&quot;Wout&quot;,&quot;last_name&quot;:&quot;Weghorst&quot;,&quot;team_name&quot;:&quot;Netherlands&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;366&quot;},{&quot;first_name&quot;:&quot;Rafael Alexandre&quot;,&quot;last_name&quot;:&quot;da Concei\u00e7\u00e3o Le\u00e3o&quot;,&quot;team_name&quot;:&quot;Portugal&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;359&quot;},{&quot;first_name&quot;:&quot;Neymar&quot;,&quot;last_name&quot;:&quot;da Silva Santos J\u00fanior&quot;,&quot;team_name&quot;:&quot;Brazil&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;614&quot;}]"></div>
	</div>
			<div class="world-cup-cta">
			<a data-lpos="world cup golden boot" data-lid="VER COBERTURA COMPLETA" href="https://www.telemundochicago.com/deportes/copa-mundial-fifa/" target="_blank">VER COBERTURA COMPLETA</a>
		</div>
		<div class="world-cup-ad-text">Publicidad</div>
</div>
<div class="world-cup-ad">
	<div id="div-gpt-ad-worldcupbox_world-cup-widget" class=" gpt-worldcupbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'worldcupbox_world-cup-widget', format: 'worldcupbox', targeting: {"module":"goldenboot","slot":"worldcupbox","pos":"worldcupbox"} });
			</script></div>
</section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__container">
			<div class="most-popular__header">
				<h3 class="widget-title">Lo más popular</h3>
				<div class="sponsored-ad-container">
					<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>				</div>
			</div>
			<ul class="most-popular__posts-list">
														<li class="most-popular__post">
						<div class="post__image__wrap">
							<a
								data-lpos="most-popular"
								data-lid="Emiten vigilancia de tiempo invernal para la zona de Chicago con posible nevada para esta semana"
								href="https://www.telemundochicago.com/noticias/local/emiten-vigilancia-de-tiempo-invernal-para-la-zona-de-chicago-con-posible-nevada-para-esta-semana/2322276/"
							>
								<img
									class="post__image"
									src="https://media.telemundochicago.com/2021/01/GettyImages-916373510-1.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Emiten vigilancia de tiempo invernal para la zona de Chicago con posible nevada para esta semana"
									loading="lazy"
								/>
							</a>
						</div>
						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="vigilancia de tormenta invernal"
										href="https://www.telemundochicago.com/tag/vigilancia-de-tormenta-invernal/"
									>
										vigilancia de tormenta invernal									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Emiten vigilancia de tiempo invernal para la zona de Chicago con posible nevada para esta semana"
									href="https://www.telemundochicago.com/noticias/local/emiten-vigilancia-de-tiempo-invernal-para-la-zona-de-chicago-con-posible-nevada-para-esta-semana/2322276/"
								>
									Emiten vigilancia de tiempo invernal para la zona de Chicago con posible nevada para esta semana								</a>
							</div>
													</div>
					</li>
														<li class="most-popular__post">
						<div class="post__image__wrap">
							<a
								data-lpos="most-popular"
								data-lid="La Navidad podría ser una de las más frías en Chicago"
								href="https://www.telemundochicago.com/noticias/local/la-navidad-podria-ser-una-de-las-mas-frias-en-chicago/2322293/"
							>
								<img
									class="post__image"
									src="https://media.telemundochicago.com/2019/09/cold_chicago_722x406_2182627748-2.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="La Navidad podría ser una de las más frías en Chicago"
									loading="lazy"
								/>
							</a>
						</div>
						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Navidad en Chicago"
										href="https://www.telemundochicago.com/tag/navidad-en-chicago/"
									>
										Navidad en Chicago									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="La Navidad podría ser una de las más frías en Chicago"
									href="https://www.telemundochicago.com/noticias/local/la-navidad-podria-ser-una-de-las-mas-frias-en-chicago/2322293/"
								>
									La Navidad podría ser una de las más frías en Chicago								</a>
							</div>
													</div>
					</li>
													<li class="most-popular__post taboola__post">
						<div id="taboola-right-rail-thumbnails---fallback"></div>
					</li>
					<script>
						try {
							window._taboola = window._taboola || [];
							_taboola.push({
								listenTo: 'nocontent',
								placement: 'Right Rail Thumbnails - Fallback',
								handle: function() {
									document.querySelector('.most-popular__post:nth-of-type(5)').remove();
								}
							});
							_taboola.push({
								mode: 'thumbnails-a-right-rail',
								container: 'taboola-right-rail-thumbnails---fallback',
								placement: 'Right Rail Thumbnails - Fallback',
								target_type: 'mix',
								flush: true,
							});
						} catch (e) {
							console.error(e);
						}
					</script>
							</ul>
		</div>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_647" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_647', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-4" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Chicago, IL"></div>
	<a class="weather-module__conditions" href="https://www.telemundochicago.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="60666"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_742" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_742', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_550" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_550', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_553" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_553', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_125" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_125', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_267" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_267', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundochicago.com/" class="site-footer__logo">
					<img
						src="https://media.telemundochicago.com/2022/08/TLMDChicago_dark-2.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo Chicago"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TelemundoChicago" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundoCHI" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoChicago" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836541"><a href="/noticias/local/">NOTICIAS LOCALES</a></li>
<li id="menu-item-1836534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836534"><a href="/noticias/eeuu/">ESTADOS UNIDOS</a></li>
<li id="menu-item-1836536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836536"><a href="/noticias/mexico/">MÉXICO</a></li>
<li id="menu-item-1836535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836535"><a href="/noticias/inmigracion/">INMIGRACIÓN</a></li>
<li id="menu-item-1836531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836531"><a href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<li id="menu-item-1836532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836532"><a href="/entretenimiento/acceso-total/">ACCESO TOTAL</a></li>
<li id="menu-item-1836540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836540"><a href="/noticias/salud/">SALUD</a></li>
<li id="menu-item-1836537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836537"><a href="/noticias/mundo/">MUNDO</a></li>
<li id="menu-item-1836539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836539"><a href="/noticias/puerto-rico/">PUERTO RICO</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836476"><a href="https://publicfiles.fcc.gov/tv-profile/WSNS-TV">WSNS Public Inspection File</a></li>
<li id="menu-item-2279958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2279958"><a href="https://www.telemundochicago.com/wsns-accesibilidad/">WSNS Accesibilidad</a></li>
<li id="menu-item-1836495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836495"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Chicago/">Política de Privacidad</a></li>
<li id="menu-item-2037447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2037447"><a id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</a></li>
<li id="menu-item-1836480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836480"><a href="https://www.telemundochicago.com/wsns-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2129878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2129878"><a href="https://www.telemundochicago.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1836484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836484"><a href="https://www.telemundochicago.com/oportunidad-de-pasantias-en-nbc-5-y-telemundo-chicago/">Pasantías</a></li>
<li id="menu-item-1836494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836494"><a href="https://www.telemundochicago.com/terminos-de-servicio-de-telemundo-fecha-de-entrada-en-vigor-23-de-mayo-de-2014/">Términos de Servicio</a></li>
<li id="menu-item-1965801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1965801"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundochicago&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-1836490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836490"><a href="https://www.telemundochicago.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2106439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2106439"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Chicago">Aviso de California</a></li>
<li id="menu-item-1836485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836485"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2255797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2255797"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundochicago&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

			<script
				src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js"
				id="privacyCookie"
				type="text/javascript"
				charset="UTF-8"
				ccpa-opt-out-ids="dummy"
				ccpa-opt-out-geo="US"
				ccpa-opt-out-lspa="false"
			>
			</script>
			<script
				src="https://cdn.cookielaw.org/consent/e1d75531-d684-4969-b789-c2867df49244/otSDKStub.js"
				data-document-language="true"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="e1d75531-d684-4969-b789-c2867df49244"
									integrity="sha384-ZiegGStHtw2zXX+Hd9IX8tTxIDTMb8FwlLNdjP0V2aK9ddQu9SYkgu3Q0U+t6ZgN"
					crossorigin="anonymous"
							>
			</script>
				<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundochicago.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "noticias, eeuu";
		_sf_async_config.authors  = "TELEMUNDO Digital";
		_sf_async_config.title    = "Terremoto de magnitud 6.4 sacude el norte de California";
		_sf_async_config.path     = "telemundochicago.com\/noticias\/eeuu\/terremoto-de-magnitud-6-4-sacude-el-norte-de-california\/2322385\/";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2322385' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-wsns\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundochicago.com/noticias/eeuu/terremoto-de-magnitud-6-4-sacude-el-norte-de-california/2322385/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundochicago.com/">
					<img
						src="https://media.telemundochicago.com/2022/08/TLMDChicago_dark-2.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo Chicago"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundochicago.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="NOTICIAS LOCALES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					NOTICIAS LOCALES				</a>
							<a data-lid="MÁS NOTICIAS" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					MÁS NOTICIAS				</a>
							<a data-lid="ESTADOS UNIDOS" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a data-lid="INMIGRACIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a data-lid="MÉXICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a data-lid="PUERTO RICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico/">
					PUERTO RICO				</a>
							<a data-lid="SALUD" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					SALUD				</a>
							<a data-lid="MUNDO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a data-lid="APOYANDO A NUESTRA COMUNIDAD" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/apoyando-a-nuestra-comunidad/">
					APOYANDO A NUESTRA COMUNIDAD				</a>
							<a data-lid="MULTIMEDIA" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a data-lid="EL TIEMPO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					EL TIEMPO				</a>
							<a data-lid="RESPONDE" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					RESPONDE				</a>
							<a data-lid="Dinero sin reclamar" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/noticias/los-gobiernos-del-area-de-chicago-podrian-deberte-dinero-te-decimos-como-encontrarlo/2218883/">
					Dinero sin reclamar				</a>
							<a data-lid="Contáctanos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/responde/quejas/">
					Contáctanos				</a>
							<a data-lid="ENFOQUE" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundochicago.com/especiales/enfoque/">
					ENFOQUE				</a>
							<a data-lid="ENTRETENIMIENTO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a data-lid="BOLETÍN ELECTRÓNICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					BOLETÍN ELECTRÓNICO				</a>
							<a data-lid="PROMOCIONES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundochicago.com/promociones/">
					PROMOCIONES				</a>
							<a data-lid="TRÁFICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					TRÁFICO				</a>
							<a data-lid="LOTERÍA" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/loteria/">
					LOTERÍA				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="WSNS Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/WSNS-TV">
					WSNS Public Inspection File				</a>
							<a data-lid="WSNS Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/wsns-accesibilidad/">
					WSNS Accesibilidad				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Chicago/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Chicago/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/wsns-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Pasantías" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/oportunidad-de-pasantias-en-nbc-5-y-telemundo-chicago/">
					Pasantías				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/terminos-de-servicio-de-telemundo-fecha-de-entrada-en-vigor-23-de-mayo-de-2014/">
					Términos de Servicio				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundochicago&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Chicago">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundochicago&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TelemundoChicago" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundoCHI" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/TelemundoChicago" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate/"
	>
	Contáctanos</a>
<link rel='stylesheet' id='nbc-world-cup-widget-css'  href='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/css/worldCupWidget.6d904f94b05a4a2f5a5e.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='pdk-css'  href='https://www.telemundochicago.com/wp-content/themes/nbc-station/static/css/player_smooth.css?ver=1.0.2' media='all' />
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/url.min.js?ver=9e623834b7667b522230408f099fc05f' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-29 15:59:07+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/common.91e93f65c6f20b28f916.bundle.min.js' id='nbc-common-js'></script>
<script async src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/global.897d6a40959398d41de6.bundle.min.js' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/article.476a1a7f40f3e6f17c91.bundle.min.js' id='nbc-article-js'></script>
<script src='https://www.telemundochicago.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundochicago.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script async src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.8810dc70121f4a3e9cc6.bundle.min.js' id='nbc-video-player-js'></script>
<script async src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/electionsBlock.6dcd64ccbf52ab908bed.bundle.min.js' id='nbc-elections-block-js'></script>
<script async src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.3ca2913a198259be6c57.bundle.min.js' id='nbc-flyout-nav-js'></script>
<script async src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/articleContent.a15baabf937383921d67.bundle.min.js' id='nbc-article-content-js'></script>
<script async src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.3f6927d00dfdccd39b50.bundle.min.js' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/webVitals.9fecc776fca1f7830430.bundle.min.js' id='nbc-web-vitals-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js' id='adobe-launch-js'></script>
<script defer src='https://native.sharethrough.com/assets/sfp.js' id='sharethrough-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundochicago.com/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<script src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/worldCupWidget.0b6d9667c8b53736a08a.bundle.min.js?ver=1.0.2' id='nbc-world-cup-widget-js'></script>
<script src='https://stats.wp.com/e-202251.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'165596239',post:'2322385',tz:'-6',srv:'www.telemundochicago.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596239', '2322385' ]);
</script>
	<script>
	(function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent logEvent disableTracking".split(" "), 0);
	branch.init(
		decodeURIComponent('key_live_lcYN2zPEA45iU0I63VHQjejmDAhp7rqh'),
		{"no_journeys":false}	);
		branch.setBranchViewData({
		data: {
			'$desktop_url': 'https://www.telemundochicago.com/noticias/eeuu/terremoto-de-magnitud-6-4-sacude-el-norte-de-california/2322385/'
		}
	});
		</script>
	
</body>
</html>
