<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>Arrestan a ingeniero nuclear de Maryland y su esposa por cargos de espionaje &#8211; Telemundo Chicago</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Chicago &raquo; Feed" href="https://www.telemundochicago.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.telemundochicago.com/_static/??-eJylzk1ORCEQBOALOfw10LAwLjwJNI0SeTAZMF5/xhgP4HNdVV9Kfl0vNMfmseV+54OXHJkua6fd5pDU23eSP1svktaSNI9jDuGjij4RRcYSwIaUXBRHG+LReZJ/NN/6zKkLUCGoGoJ2hMBQMsdy2ky33aizyKgShBpTBgPFFjaBz6Odb3sJiIgxVKesi5azh+jMf4++/kyEJ22tz7UiJCoIAFaftnOf9LFELd5lYzR5zTWBwuDw13w5nrUHQG20wjumJrWe' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundochicago.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundochicago.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundochicago.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundochicago.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundochicago.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.6" />
<link rel="canonical" href="https://www.telemundowashingtondc.com/noticias/local/arresto-ingeniero-nuclear-maryland-cargos-relacionados-con-espionaje/2087391/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundochicago.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Feeuu%2Farresto-ingeniero-nuclear-maryland-cargos-relacionados-con-espionaje%2F2206285%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundochicago.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Feeuu%2Farresto-ingeniero-nuclear-maryland-cargos-relacionados-con-espionaje%2F2206285%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundochicago.com/2019/09/1920_Chicago-3.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><script>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</script><meta property="og:site_name" content="Telemundo Chicago" /><meta name="google-site-verification" content="1OjDH3K3EJazjlAYoaL9IziMG3PYNVzysnScNI-RJXo" /><meta property="fb:app_id" content="741288182623746" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundoCHI" /><meta name="twitter:creator" content="@telemundoCHI" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TelemundoChicago" /><meta name="description" content="Jonathan Toebbe trabajaba para el Programa de Propulsión Nuclear Naval, también conocido como Reactores Navales, según oficiales." /><meta property="og:description" content="Las autoridades federales indicaron que los acusados pensaban que estaban dando la información al representante de un país extranjero." /><meta name="twitter:description" content="Las autoridades federales indicaron que los acusados pensaban que estaban dando la información al representante de un país extranjero." /><meta property="og:title" content="Acusan a ingeniero nuclear de vender datos secretos que habría ocultado en sándwich de mantequilla de maní" /><meta name="twitter:title" content="Acusan a ingeniero nuclear de vender datos secretos que habría ocultado en sándwich de mantequilla de maní" /><meta name="keywords" content="espionaje, West Virginia" /><meta property="og:url" content="https://www.telemundochicago.com/noticias/eeuu/arresto-ingeniero-nuclear-maryland-cargos-relacionados-con-espionaje/2206285/" /><meta name="twitter:url" content="https://www.telemundochicago.com/noticias/eeuu/arresto-ingeniero-nuclear-maryland-cargos-relacionados-con-espionaje/2206285/" /><meta name="sailthru.title" content="Arrestan a ingeniero nuclear de Maryland y su esposa por cargos de espionaje" /><meta name="sailthru.description" content="Jonathan Toebbe trabajaba para el Programa de Propulsión Nuclear Naval, también conocido como Reactores Navales, según oficiales." /><meta name="sailthru.tags" content="espionaje, West Virginia" /><meta name="sailthru.tags" content="espionaje, West Virginia" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-10-10T20:21:28+00:00" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="563" /><meta property="og:image" content="https://media.telemundochicago.com/2021/10/tlmd-secreto-confidencial-gobierno-shutterstock_1099380299.jpg?quality=85&#038;strip=all&#038;fit=1000%2C563" /><meta name="twitter:image" content="https://media.telemundochicago.com/2021/10/tlmd-secreto-confidencial-gobierno-shutterstock_1099380299.jpg?quality=85&#038;strip=all&#038;fit=1000%2C563" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundochicago.com\/noticias\/eeuu\/arresto-ingeniero-nuclear-maryland-cargos-relacionados-con-espionaje\/2206285\/","headline":"Acusan a ingeniero nuclear de vender datos secretos que habr\u00eda ocultado en s\u00e1ndwich de mantequilla de man\u00ed","datePublished":"2021-10-10T20:21:28","dateModified":"2021-10-11T00:50:32","description":"Jonathan Toebbe trabajaba para el Programa de Propulsi\u00f3n Nuclear Naval, tambi\u00e9n conocido como Reactores Navales, seg\u00fan oficiales.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"espionaje, West Virginia","publisher":{"@type":"Organization","name":"Telemundo Chicago","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundochicago.com\/wp-content\/uploads\/2019\/09\/light_amp_wsns.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundochicago.com\/2021\/10\/tlmd-secreto-confidencial-gobierno-shutterstock_1099380299.jpg?quality=85&strip=all&resize=850%2C478","width":850},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundochicago.com\/noticias\/eeuu\/arresto-ingeniero-nuclear-maryland-cargos-relacionados-con-espionaje\/2206285\/","description":"Jonathan Toebbe trabajaba para el Programa de Propulsi\u00f3n Nuclear Naval, tambi\u00e9n conocido como Reactores Navales, seg\u00fan oficiales.","duration":"PT23S","name":"Acusan a ingeniero nuclear de vender datos secretos que habr\u00eda ocultado en s\u00e1ndwich de mantequilla de man\u00ed","thumbnailUrl":"https:\/\/media.telemundochicago.com\/2021\/10\/tlmd-secreto-confidencial-gobierno-shutterstock_1099380299.jpg?quality=85&strip=all&resize=850%2C478","uploadDate":"2021-10-10T20:21:28"},"author":{"@type":"Person","name":"TELEMUNDO 44"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wsns\/noticias\/eeuu","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wsns\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wsns\/noticias\/eeuu","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wsns\/noticias\/eeuu","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wsns\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/wsns\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wsns_mobileweb\/noticias\/eeuu","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wsns_mobileweb\/noticias\/eeuu","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wsns_mobileweb\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/wsns_mobileweb\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundochicago.com");
				googletag.pubads().setTargeting("pageid", "10162206285");
				googletag.pubads().setTargeting("pageid2", "10342087391");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "eeuu");
				googletag.pubads().setTargeting("call", "WSNS");
				googletag.pubads().setTargeting("region", "chicago");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,eeuu,espionaje,west-virginia");
				googletag.pubads().setTargeting("gpt2", "WSNS");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,eeuu");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundochicago.com/noticias/eeuu/arresto-ingeniero-nuclear-maryland-cargos-relacionados-con-espionaje/2206285/?amp"><link rel="icon" href="https://media.telemundochicago.com/2019/09/cropped-TLMD_Chicago.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundochicago.com/2019/09/cropped-TLMD_Chicago.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundochicago.com/2019/09/cropped-TLMD_Chicago.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundochicago.com/2019/09/cropped-TLMD_Chicago.png?fit=270%2C270&#038;quality=85&#038;strip=all" />

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"527805",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.217.129.142",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"c66163",region:"37836",protocol:"",blver:14,akM:"x",akN:"ae",akTT:"O",akTX:"1",akTI:"c66163",ai:"344559",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>

<body class="post-template-default single single-post postid-2206285 single-format-standard station-telemundo wsns has-featured-image breaking visible-alert-bar short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundochicago.com/">
						<img src="https://media.telemundochicago.com/2021/04/Chicago@3x-3.png?fit=102%2C120&#038;quality=85&#038;strip=all&#038;w=34&#038;h=40" srcset="https://media.telemundochicago.com/2021/04/Chicago@3x-3.png?fit=102%2C120&amp;quality=85&amp;strip=all&amp;w=34&amp;h=40 1x, https://media.telemundochicago.com/2021/04/Chicago@3x-3.png?fit=102%2C120&amp;quality=85&amp;strip=all&amp;w=68&amp;h=80 2x, https://media.telemundochicago.com/2021/04/Chicago@3x-3.png?fit=102%2C120&amp;quality=85&amp;strip=all&amp;w=102&amp;h=120 3x" alt="Telemundo Chicago" height="40" width="34" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundochicago.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="EL TIEMPO" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">EL TIEMPO</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="DEPORTES" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/">DEPORTES</a></li>
<a data-lid="ENTRETENIMIENTO" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundochicago.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="MARATÓN DE CHICAGO 2021" data-lpos="trending-stories-module" href="https://www.telemundochicago.com/maraton-chicago-boa/" class="site-header__trending-nav-item">MARATÓN DE CHICAGO 2021</a>
					<a data-lid="APOYANDO A NUESTRAS ESCUELAS" data-lpos="trending-stories-module" href="https://www.telemundochicago.com/noticias/local/nomina-a-un-maestro-a-del-area-de-chicago-que-por-su-labor-merezca-ser-reconocido/2199595/" class="site-header__trending-nav-item">APOYANDO A NUESTRAS ESCUELAS</a>
					<a data-lid="NUESTRA NUEVA APP" data-lpos="trending-stories-module" href="https://www.telemundochicago.com/noticias/local/app-aplicacion-telemundo-chicago/2186610/" class="site-header__trending-nav-item">NUESTRA NUEVA APP</a>
					<a data-lid="TUS FOTOS Y VIDEOS" data-lpos="trending-stories-module" href="https://www.telemundochicago.com/ugc/" class="site-header__trending-nav-item">TUS FOTOS Y VIDEOS</a>
					<a data-lid="HABLANDO CLARO" data-lpos="trending-stories-module" href="https://www.telemundochicago.com/hablando-claro/" class="site-header__trending-nav-item">HABLANDO CLARO</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="60666">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2206285" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundochicago.com/tag/espionaje/">espionaje</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Acusan a ingeniero nuclear de vender datos secretos que habría ocultado en sándwich de mantequilla de maní	</h1>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundochicago.com?s=Autor%3A%20%22TELEMUNDO%2044%22">TELEMUNDO 44</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-10-11T01:21:28-05:00">Publicado el 10 de octubre del 2021</time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2021-10-11T00:50:32-05:00">Actualizado hace 2 horas</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Feeuu%2Farresto-ingeniero-nuclear-maryland-cargos-relacionados-con-espionaje%2F2206285%2F&#038;Acusan%20a%20ingeniero%20nuclear%20de%20vender%20datos%20secretos%20que%20habr%C3%ADa%20ocultado%20en%20s%C3%A1ndwich%20de%20mantequilla%20de%20man%C3%AD?_osource=db_npd_tlmd_wsns_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Acusan%20a%20ingeniero%20nuclear%20de%20vender%20datos%20secretos%20que%20habr%C3%ADa%20ocultado%20en%20s%C3%A1ndwich%20de%20mantequilla%20de%20man%C3%AD&#038;url=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Feeuu%2Farresto-ingeniero-nuclear-maryland-cargos-relacionados-con-espionaje%2F2206285%2F?_osource=db_npd_tlmd_wsns_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Acusan%20a%20ingeniero%20nuclear%20de%20vender%20datos%20secretos%20que%20habr%C3%ADa%20ocultado%20en%20s%C3%A1ndwich%20de%20mantequilla%20de%20man%C3%AD%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Feeuu%2Farresto-ingeniero-nuclear-maryland-cargos-relacionados-con-espionaje%2F2206285%2F?_osource=db_npd_tlmd_wsns_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:3:2048693&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Acusan a pareja de espionaje tras presuntamente vender datos secretos de submarinos nucleares de EEUU&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;3&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:148&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/832\/923\/12634967101.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/832\/923\/12634967101-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;7XUMZzBXeCZx&quot;,&quot;mpx_download_pid_high&quot;:&quot;eGrmfaLvcObZ&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;nkXdEnwsFpMG&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundochicago.com\/2021\/10\/12634967101-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;akNR7CrOZV8D&quot;,&quot;pid_streaming_web_medium&quot;:&quot;nkXdEnwsFpMG&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;Array&quot;,&quot;video_id&quot;:&quot;1960451139695_416&quot;,&quot;video_length&quot;:&quot;23424&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1960451139695&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Acusan a pareja de vender datos secretos de submarinos nucleares de EEUU"
	data-vidcid="1:16:2206298"
	data-vidurl="https://www.telemundochicago.com/noticias/eeuu/acusan-a-pareja-de-vender-datos-secretos-de-submarinos-nucleares-de-eeuu/2206298/"
			data-islead="true"
		data-catnames="{&quot;21&quot;:&quot;Noticias&quot;,&quot;31&quot;:&quot;EEUU&quot;}"
	data-tagnames="{&quot;1207&quot;:&quot;Departamento de Justicia&quot;,&quot;35418&quot;:&quot;espionaje&quot;,&quot;3437&quot;:&quot;Maryland&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;El hombre es un ingeniero nuclear y la esposa es una maestra que viven en Annapolis, Maryland.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
				<div class="article-content rich-text">
					
					
<p>Una pareja de Maryland fue arrestada el sábado por el FBI y el Servicio de Investigación Criminal Naval bajo cargos relacionados con espionaje, informaron autoridades federales.&nbsp;</p>

<p>Según una denuncia criminal, el ingeniero nuclear Jonathan Toebbe, quien trabajaba para la Fuerza Naval, vendió información restringida sobre el diseño de buques de guerra impulsados por energía nuclear con la ayuda de su esposa, Diana, según documentos legales.&nbsp;</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-chicago/id591433124">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.chicago">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>Jonathan Toebbe está acusado de poner datos prohibidos en tarjetas SD y esconderlas en medio sándwich de mantequilla de maní, en un envoltorio de Band-Aid sellado y en un paquete de chicle, que luego dejaba en diferentes lugares en West Virginia, el sur-centro de Filadelfia y el este de Virginia. </p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Departamento de Justicia: hackers rusos se infiltraron en emails de fiscales de EEUU" href="https://www.telemundochicago.com/noticias/eeuu/departamento-de-justicia-hackers-rusos-se-infiltraron-en-emails-de-fiscales-eeuu-solarwinds/2190436/">
							<img class="post__image" srcset="https://media.telemundo47.com/2021/07/tlmd-hackers-generica-ciberataque-GettyImages-1230467900.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundo47.com/2021/07/tlmd-hackers-generica-ciberataque-GettyImages-1230467900.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundo47.com/2021/07/tlmd-hackers-generica-ciberataque-GettyImages-1230467900.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundo47.com/2021/07/tlmd-hackers-generica-ciberataque-GettyImages-1230467900.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="ciberataques" class="post__tag" href="https://www.telemundochicago.com/tag/ciberataques/">ciberataques</a>
																			<span class="post__date post__date--has-category">
								31 Jul							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Departamento de Justicia: hackers rusos se infiltraron en emails de fiscales de EEUU" class="post__title--link" href="https://www.telemundochicago.com/noticias/eeuu/departamento-de-justicia-hackers-rusos-se-infiltraron-en-emails-de-fiscales-eeuu-solarwinds/2190436/">
								Departamento de Justicia: hackers rusos se infiltraron en emails de fiscales de EEUU							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Cirugías, pelucas y bigote falso: cómo un exgeneral venezolano buscado por la DEA evadió el arresto por 2 años" href="https://www.telemundochicago.com/noticias/mundo/ex-jefe-de-inteligencia-de-venezuela-utilizo-cirugia-pelucas-bigote-falso-y-otros-trucos-para-evadir-a-la-justicia/2200220/">
							<img class="post__image" srcset="https://media.telemundochicago.com/2021/09/f28b601ef9bdfd598f0ee774614e9b16504abfa5.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundochicago.com/2021/09/f28b601ef9bdfd598f0ee774614e9b16504abfa5.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundochicago.com/2021/09/f28b601ef9bdfd598f0ee774614e9b16504abfa5.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundochicago.com/2021/09/f28b601ef9bdfd598f0ee774614e9b16504abfa5.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Venezuela" class="post__tag" href="https://www.telemundochicago.com/tag/venezuela/">Venezuela</a>
																			<span class="post__date post__date--has-category">
								12 Sep							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Cirugías, pelucas y bigote falso: cómo un exgeneral venezolano buscado por la DEA evadió el arresto por 2 años" class="post__title--link" href="https://www.telemundochicago.com/noticias/mundo/ex-jefe-de-inteligencia-de-venezuela-utilizo-cirugia-pelucas-bigote-falso-y-otros-trucos-para-evadir-a-la-justicia/2200220/">
								Cirugías, pelucas y bigote falso: cómo un exgeneral venezolano buscado por la DEA evadió el arresto por 2 años							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Estaba vendiendo la información a una persona que pensaba era representante de un país del exterior no identificado en los documentos cuando en verdad se comunicaba con un agente del FBI, dijeron las autoridades.&nbsp;</p>

<p>Jonathan Toebbe trabajaba para el Programa de Propulsión Nuclear Naval, también conocido como Reactores Navales, según oficiales. Tenía autorización de alto secreto a través del Departamento de Defensa de EEUU y un permiso Q del Departamento de Energía EEUU (conocido por sus siglas en inglés DOE), que le daba acceso a datos restringidos. Una autorización Q del DOE es requerida para acceder “Data Prohibida Secreta”, según la página web de la agencia.&nbsp;</p>

<p>El 1ero de abril de 2020, Jonathan Toebbe le mandó un paquete a un gobierno ajeno con una muestra de data restringida e instrucciones sobre cómo comprar más, alega la declaración jurada. Las autoridades dicen que él se continuó comunicando por varios meses con alguien que pensaba era parte de aquel nación.&nbsp;</p>

<p>La denuncia criminal se refiere al país en cuestión solo como COUNTRY1.</p>

<p>Para obtener la confianza de Jonathan Toebbe, el FBI llevó a cabo una operación en el área de Washington, D.C. durante el pasado fin de semana del Día de los Caídos. Para convencerlo que estaba trabajando con el gobierno ajeno, el FBI montó una señal física en un lugar asociado con esa nación, según los documentos legales.&nbsp;</p>

<p>Jonathan Toebbe luego llegó a un acuerdo con el agente encubierto para vender la información a cambio de miles de dólares en la critpomoneda Monero, según la denuncia.&nbsp;</p>

<p>Está acusado de dejar tarjetas SD con la información restringida en tres lugares de entrega con un mes entre cada uno. El primero ocurrió el 26 de junio en West Virginia, cuando su esposa presuntamente actuó de vigilante. Según los documentos legales, otras tarjetas de SD estaban escondidas dentro de un envoltorio de Band-Aid el 31 de julio y un paquete de chicle el 28 de agosto.  </p>

<p>El FBI arrestó a la pareja en el condado Jefferson en West Virginia el sábado tras de que Jonathan Toebbe presuntamente dejó otra tarjeta SD en un lugar predeterminado en el estado, dijeron las autoridades.&nbsp;</p>

<p>“La denuncia alega un plan para transmitir información relacionado con el diseño de nuestros submarinos nucleares a una nación extranjera”, dijo el Fiscal General Merrick Garland en un comunicado. “El trabajo del FBI, fiscales del Departamento de Justicia, el Servicio de Investigación Criminal Naval y el Departamento de Energía fue fundamental para frustrar el complot que acusa la denuncia y dar este primer paso para llevar a los perpetradores ante la justicia".&nbsp;</p>

<p>Jonathan y Diana Toebbe enfrentan cargos por presuntas violaciones del Acto de Energía Atómica. Están programados para comparecer ante un tribunal federal en Martinsburg, West Virginia, el martes.</p>

<p>No estuvo claro de inmediato si tenían un abogado.</p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundochicago.com/tag/espionaje/">espionaje</a><a class="article-tags__tag" href="https://www.telemundochicago.com/tag/west-virginia/">West Virginia</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Feeuu%2Farresto-ingeniero-nuclear-maryland-cargos-relacionados-con-espionaje%2F2206285%2F&#038;Acusan%20a%20ingeniero%20nuclear%20de%20vender%20datos%20secretos%20que%20habr%C3%ADa%20ocultado%20en%20s%C3%A1ndwich%20de%20mantequilla%20de%20man%C3%AD?_osource=db_npd_tlmd_wsns_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Acusan%20a%20ingeniero%20nuclear%20de%20vender%20datos%20secretos%20que%20habr%C3%ADa%20ocultado%20en%20s%C3%A1ndwich%20de%20mantequilla%20de%20man%C3%AD&#038;url=https%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Feeuu%2Farresto-ingeniero-nuclear-maryland-cargos-relacionados-con-espionaje%2F2206285%2F?_osource=db_npd_tlmd_wsns_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Acusan%20a%20ingeniero%20nuclear%20de%20vender%20datos%20secretos%20que%20habr%C3%ADa%20ocultado%20en%20s%C3%A1ndwich%20de%20mantequilla%20de%20man%C3%AD%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundochicago.com%2Fnoticias%2Feeuu%2Farresto-ingeniero-nuclear-maryland-cargos-relacionados-con-espionaje%2F2206285%2F?_osource=db_npd_tlmd_wsns_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
					};
	</script>
		<div id="mobile-native-below-article"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_196" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_196', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-4" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Chicago, IL"></div>
	<a class="weather-module__conditions" href="https://www.telemundochicago.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="60666"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_870" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_870', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_753" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_753', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1039753058" class="module-civicScience" data-tgtid="0ca9fe03-5f47-9204-59a9-d3d59f2413fa"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_777" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_777', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_931" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_931', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_898" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_898', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundochicago.com/" class="site-footer__logo">
					<img
						src="https://media.telemundochicago.com/2021/04/Chicago@3x-2.png?fit=102%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Chicago"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TelemundoChicago" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundoCHI" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoChicago" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836541"><a href="/noticias/local/">NOTICIAS LOCALES</a></li>
<li id="menu-item-1836534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1836534"><a href="/noticias/eeuu/">ESTADOS UNIDOS</a></li>
<li id="menu-item-1836536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836536"><a href="/noticias/mexico/">MÉXICO</a></li>
<li id="menu-item-1836535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836535"><a href="/noticias/inmigracion/">INMIGRACIÓN</a></li>
<li id="menu-item-1836531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836531"><a href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<li id="menu-item-1836532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836532"><a href="/entretenimiento/acceso-total/">ACCESO TOTAL</a></li>
<li id="menu-item-1836540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836540"><a href="/noticias/salud/">SALUD</a></li>
<li id="menu-item-1836537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836537"><a href="/noticias/mundo/">MUNDO</a></li>
<li id="menu-item-1836539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836539"><a href="/noticias/puerto-rico/">PUERTO RICO</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836476"><a href="https://publicfiles.fcc.gov/tv-profile/wsns-tv/">WSNS Public Inspection File</a></li>
<li id="menu-item-1836495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836495"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Chicago/">Política de Privacidad</a></li>
<li id="menu-item-2037447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2037447"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Chicago/">No venda mi información personal</a></li>
<li id="menu-item-1836480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836480"><a href="https://www.telemundochicago.com/wsns-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2129878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2129878"><a href="https://www.telemundochicago.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1836484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836484"><a href="https://www.telemundochicago.com/oportunidad-de-pasantias-en-nbc-5-y-telemundo-chicago/">Pasantías</a></li>
<li id="menu-item-1836494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836494"><a href="https://www.telemundochicago.com/terminos-de-servicio-de-telemundo-fecha-de-entrada-en-vigor-23-de-mayo-de-2014/">Términos de Servicio</a></li>
<li id="menu-item-1965801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1965801"><a href="mailto:WSNSViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Advertise with us</a></li>
<li id="menu-item-1836490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836490"><a href="https://www.telemundochicago.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2106439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2106439"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Chicago">Aviso de California</a></li>
<li id="menu-item-1836485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836485"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

		<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script=""></script>			<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundochicago.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "eeuu";
		_sf_async_config.authors  = "TELEMUNDO 44";
		_sf_async_config.title    = "Acusan a ingeniero nuclear de vender datos secretos que habr\u00eda ocultado en s\u00e1ndwich de mantequilla de man\u00ed";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
		var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
		usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
		csUCFR= '1YNN' === usPrivacy ? '': '0',
		_comscore = _comscore || [];
		_comscore.push({
			c1: "2",
			c2: "6035083",
			cs_ucfr: csUCFR,
		});
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			var loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2206285' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			'tb_loader_script');

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-wsns\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundochicago.com/noticias/eeuu/arresto-ingeniero-nuclear-maryland-cargos-relacionados-con-espionaje/2206285/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundochicago.com/">
					<img
						src="https://media.telemundochicago.com/2021/04/Chicago@3x-2.png?fit=102%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Chicago"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundochicago.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="NOTICIAS LOCALES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					NOTICIAS LOCALES				</a>
							<a data-lid="MÁS NOTICIAS" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					MÁS NOTICIAS				</a>
							<a data-lid="ESTADOS UNIDOS" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a data-lid="INMIGRACIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a data-lid="MÉXICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a data-lid="Puerto Rico" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico/">
					Puerto Rico				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="MUNDO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a data-lid="MULTIMEDIA" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="ENFOQUE" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundochicago.com/especiales/enfoque/">
					ENFOQUE				</a>
							<a data-lid="ENTRETENIMIENTO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundochicago.com/promociones/">
					Promociones				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/loteria/">
					Lotería				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="WSNS Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wsns-tv/">
					WSNS Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Chicago/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Chicago/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/wsns-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Pasantías" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/oportunidad-de-pasantias-en-nbc-5-y-telemundo-chicago/">
					Pasantías				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/terminos-de-servicio-de-telemundo-fecha-de-entrada-en-vigor-23-de-mayo-de-2014/">
					Términos de Servicio				</a>
							<a data-lid="Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="mailto:WSNSViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Advertise with us				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundochicago.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Chicago">
					Aviso de California				</a>
							<a data-lid="AdChoices" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TelemundoChicago" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundoCHI" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/TelemundoChicago" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundochicago.com/_static/??-eJydjksOgyAYhC9UeQgCLpreoOkNGviBSMLDCLbx9lVP0HY1i5n5ZvB77qDk5nLDbXLJVZwNdLXpFkrGEMPhmDVEi6FWnEptjzKvUS+oJ05LP3o5cuWpYr1SHKWQ0R684B/BvpTmFmQt84ZzEAOAUHqkwtj/mXEra7vrF3JmpEYAEM3ZQJQj+8K32FPhBM5Rb2551rSfnY7uLV2pYEzSnhL5AQ2BdWg=' type='text/css' media='all' />
<script src='https://www.telemundochicago.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundochicago.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundochicago.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundochicago.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundochicago.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundochicago.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundochicago.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundochicago.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundochicago.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "091c3bb006" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundochicago.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]},"\/nbc\/v1\/top-stories?include_sponsored=1&section=noticias":{"body":[{"title":"Acusan a ingeniero nuclear de vender datos secretos que habr\u00eda ocultado en s\u00e1ndwich de mantequilla de man\u00ed","link":"https:\/\/www.telemundochicago.com\/noticias\/eeuu\/arresto-ingeniero-nuclear-maryland-cargos-relacionados-con-espionaje\/2206285\/","eyebrow":"espionaje","eyebrow_link":"https:\/\/www.telemundochicago.com\/tag\/espionaje\/","thumbnail_url":"https:\/\/media.telemundochicago.com\/2021\/10\/tlmd-secreto-confidencial-gobierno-shutterstock_1099380299.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"Inmigraci\u00f3n e impuestos: lo que debes saber si eres indocumentado o un residente legal permanente","link":"https:\/\/www.telemundochicago.com\/noticias\/inmigracion\/inmigracion-e-impuestos-lo-que-debes-saber-si-eres-indocumentado-o-un-residente-legal-permanente\/2205973\/","eyebrow":"leyes de inmigraci\u00f3n","eyebrow_link":"https:\/\/www.telemundochicago.com\/tag\/leyes-de-inmigracion\/","thumbnail_url":"https:\/\/media.telemundochicago.com\/2021\/07\/106873194-1619203834336-gettyimages-1295543516-chu_4520-stimuluscheck.jpeg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"Se lleg\u00f3 la hora: miles de personas le dir\u00e1n adi\u00f3s a sus pr\u00e9stamos estudiantiles","link":"https:\/\/www.telemundochicago.com\/noticias\/eeuu\/se-llego-la-hora-millones-de-personas-le-diran-adios-a-sus-prestamos-estudiantiles\/2205607\/","eyebrow":"telemundo 52 responde","eyebrow_link":"https:\/\/www.telemundochicago.com\/tag\/telemundo-52-responde\/","thumbnail_url":"https:\/\/media.telemundochicago.com\/2021\/03\/106583293-1592499748605gettyimages-1163959062.jpeg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"Sigue en vivo el Bank of America Chicago Marathon 2021 por Telemundo Chicago","link":"https:\/\/www.telemundochicago.com\/maraton-chicago-boa\/cobertura-en-vivo-bank-of-america-chicago-marathon-2021\/2203769\/","eyebrow":"marat\u00f3n de chicago 2021","eyebrow_link":"https:\/\/www.telemundochicago.com\/tag\/maraton-de-chicago-2021\/","thumbnail_url":"https:\/\/media.telemundochicago.com\/2021\/10\/GettyImages-1235802579.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"La tormenta tropical Pamela se fortalece frente a costas mexicanas","link":"https:\/\/www.telemundochicago.com\/el-tiempo\/ciclon-tropical-16e-pacifico-temporada-de-huracanes-2021-pamela\/2206251\/","eyebrow":"Temporada de Huracanes 2021","eyebrow_link":"https:\/\/www.telemundochicago.com\/tag\/temporada-de-huracanes-2021\/","thumbnail_url":"https:\/\/media.telemundochicago.com\/2021\/10\/tlmd-pamela-tormenta-dom-11pm-.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""}],"headers":[]}} ) );
</script>
<script src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/common.fcc9123f27fb3d49cde8.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.87a2ab5dafb347c6e53b.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/global.bf7b5a0b45df529f8361.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/article.53b0ab3116d636de915e.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/analytics.9ba537a09f8b0b5ceac2.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundochicago.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundochicago.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7b5017f07999a106edc4.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.6' id='sharethrough-js'></script>
<script async src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.276edabb7c307347f121.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/articleContent.002368ae3a0d6363e579.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-118061844560210.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundochicago.com/wp-includes/js/wp-embed.min.js?ver=5.5.6' id='wp-embed-js'></script>
<script src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/mostPopular.612ce2b8680af2464a4c.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.telemundochicago.com/wp-content/themes/nbc-station/client/build/js/civicScience.4db1dfb9fe92d553e9e3.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202141.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596239',post:'2206285',tz:'-5',srv:'www.telemundochicago.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596239', '2206285' ]);
</script>

</body>
</html>
